<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Berlin: SPD wirbt für Liberalisierungen im Umgang mit Cannabis &#8211; grow!</title>

<!-- Social Warfare v2.2.1 http://warfareplugins.com -->
<style>@font-face {font-family: "sw-icon-font";src:url("http://www.grow.de/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.1");src:url("http://www.grow.de/wp-content/plugins/social-warfare/fonts/sw-icon-font.eot?ver=2.2.1#iefix") format("embedded-opentype"),url("http://www.grow.de/wp-content/plugins/social-warfare/fonts/sw-icon-font.woff?ver=2.2.1") format("woff"), url("http://www.grow.de/wp-content/plugins/social-warfare/fonts/sw-icon-font.ttf?ver=2.2.1") format("truetype"),url("http://www.grow.de/wp-content/plugins/social-warfare/fonts/sw-icon-font.svg?ver=2.2.1#1445203416") format("svg");font-weight: normal;font-style: normal;}</style>
<!-- Social Warfare v2.2.1 http://warfareplugins.com -->


	<!-- Meta Tag Manager -->
	<meta name="description" content="grow! - Deutschlands ältestes Magazin zu Cannabis, Legalisierung und der Hanfscene. Tägliche News, Artikel, Gewinnspiele und Veranstaltungstipps." />
	<meta charset="UTF-8" />
	<meta http-equiv="language" content="de" />
	<!-- / Meta Tag Manager -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="grow! &raquo; Feed" href="http://www.grow.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="grow! &raquo; Kommentar-Feed" href="http://www.grow.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="grow! &raquo; Berlin: SPD wirbt für Liberalisierungen im Umgang mit Cannabis Kommentar-Feed" href="http://www.grow.de/cannabis-berlin-spd-fuer-liberalisierungen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.grow.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.grow.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.9.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wad-css'  href='http://www.grow.de/wp-content/plugins/woo-advanced-discounts/public/css/wad-public.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='o-tooltip-css'  href='http://www.grow.de/wp-content/plugins/woo-advanced-discounts/public/css/tooltip.min.css?ver=0.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//www.grow.de/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//www.grow.de/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.13' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//www.grow.de/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.13' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-gzd-layout-css'  href='//www.grow.de/wp-content/plugins/woocommerce-germanized/assets/css/woocommerce-gzd-layout.min.css?ver=1.7.4' type='text/css' media='all' />
<style id='woocommerce-gzd-layout-inline-css' type='text/css'>
.woocommerce-checkout .shop_table { background-color: #eeeeee; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://www.grow.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #dd9933;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='social_warfare-css'  href='http://www.grow.de/wp-content/plugins/social-warfare/css/style.min.css?ver=2.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='http://www.grow.de/wp-content/themes/twentysixteen/style.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.grow.de/wp-content/themes/grow-child/style.css?ver=1.21.0' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.grow.de/wp-content/themes/twentysixteen/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.grow.de/wp-content/themes/grow-child/style.css?ver=4.6.3' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #ea9400;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #ea9400;
		}

		input[type="date"]:focus,
		input[type="time"]:focus,
		input[type="datetime-local"]:focus,
		input[type="week"]:focus,
		input[type="month"]:focus,
		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		input[type="tel"]:focus,
		input[type="number"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #ea9400;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #ea9400;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.grow.de/wp-content/themes/twentysixteen/css/ie.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.grow.de/wp-content/themes/twentysixteen/css/ie8.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.grow.de/wp-content/themes/twentysixteen/css/ie7.css?ver=20160816' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='footer-credits-css'  href='http://www.grow.de/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.14.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-82330262-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.grow.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.grow.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.grow.de/wp-content/plugins/woo-advanced-discounts/public/js/wad-public.js?ver=0.1'></script>
<script type='text/javascript' src='http://www.grow.de/wp-content/plugins/woo-advanced-discounts/public/js/tooltip.min.js?ver=0.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.grow.de/wp-content/themes/twentysixteen/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.grow.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.grow.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.grow.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cannabis-Therapiezentrum in München geplant' href='http://www.grow.de/cannabis-therapiezentrum-in-muenchen-geplant/' />
<meta name="generator" content="WordPress 4.6.3" />
<meta name="generator" content="WooCommerce 2.6.13" />
<link rel="canonical" href="http://www.grow.de/cannabis-berlin-spd-fuer-liberalisierungen/" />
<link rel='shortlink' href='http://www.grow.de/?p=25833' />
<link rel="alternate" type="application/json+oembed" href="http://www.grow.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.grow.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.grow.de/cannabis-berlin-spd-fuer-liberalisierungen/" />
			<meta property="og:title" content="Berlin: SPD wirbt für Liberalisierungen im Umgang mit Cannabis" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="grow!" />
			<meta property="og:image" content="http://www.grow.de/wp-content/uploads/2016/07/berlin.png" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://www.grow.de/wp-content/uploads/2016/07/berlin.png" />
			

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
			<style type="text/css" id="twentysixteen-header-css">
		.site-branding {
			margin: 0 auto 0 0;
		}

		.site-branding .site-title,
		.site-description {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute;
		}
	</style>
	<link rel="icon" href="http://www.grow.de/wp-content/uploads/2016/07/cropped-grow-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.grow.de/wp-content/uploads/2016/07/cropped-grow-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.grow.de/wp-content/uploads/2016/07/cropped-grow-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.grow.de/wp-content/uploads/2016/07/cropped-grow-favicon-270x270.png" />
</head>

<body class="single single-post postid-25833 single-format-standard group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
				<div class="site-branding">
					
											<p class="site-title"><a href="http://www.grow.de/" rel="home">grow!</a></p>
											<p class="site-description">Deutschlands ältestes Cannabis-Magazin</p>
									</div><!-- .site-branding -->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-seiten-container"><ul id="menu-seiten" class="primary-menu"><li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="http://www.grow.de/news/">News</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-404"><a href="http://www.grow.de/artikel/">Artikel</a>
<ul class="sub-menu">
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.grow.de/artikel/basiswissen/">Basiswissen</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.grow.de/artikel/growing/">Growing</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.grow.de/artikel/hanfscene/">Hanfscene</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.grow.de/artikel/medizin/">Medizin</a></li>
	<li id="menu-item-1175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175"><a href="http://www.grow.de/artikel/musik/">Musik</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.grow.de/artikel/politik-und-gesellschaft/">Politik &#038; Gesellschaft</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.grow.de/artikel/recht-und-justiz/">Recht und Justiz</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.grow.de/artikel/reise/">Reise</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.grow.de/artikel/rezepte-und-nutzhanf/">Rezepte und Nutzhanf</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.grow.de/artikel/seeds-and-genetics/">Seeds and Genetics</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.grow.de/media-tipp-die-big-bong-theorie-von-king-keil/">Produkte &#038; Medien</a></li>
<li id="menu-item-4182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4182"><a href="http://www.grow.de/jobs/">Jobs</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://kifferforum.grow.de">KiFo</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21"><a href="http://www.grow.de/links/">Links</a>
<ul class="sub-menu">
	<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.grow.de/links/apps/">Apps</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.grow.de/links/drogen-allgemein/">Drogen allgemein</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.grow.de/links/englischsprachige-seiten-zum-thema-hanf/">Englischsprachige Seiten zum Thema Hanf</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.grow.de/links/ethnobotanik/">Ethnobotanik</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.grow.de/links/festivals/">Festivals</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.grow.de/filmemedien/">Filme/Medien</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="http://www.grow.de/links/hanfevents/">Hanf-Events und -Messen</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.grow.de/links/headshops-growshops-shishashops/">Growshops / Headshops / Shishashops</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://www.grow.de/links/justiz/">Justiz</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://www.grow.de/links/kunst/">Kunst</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.grow.de/links/markenhersteller-und-produkte/">Markenhersteller und Produkte</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.grow.de/links/magazine-und-verlage/">Magazine und Verlage</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.grow.de/links/medizin/">Medizin und Mediweed</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="http://www.grow.de/links/musik/">Musik</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://www.grow.de/links/natuerliche-hanfprodukte/">Natürliche Hanfprodukte</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.grow.de/links/organisationen-und-vereine/">Organisationen und Vereine</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.grow.de/links/politik/">Politik</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.grow.de/links/seed-banks-und-versand/">Seed Banks und -Versand</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.grow.de/links/sonstige-online-shops/">Sonstige Online-Shops</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.grow.de/links/sonstige-seiten-zum-thema-hanf/">Sonstige Seiten zum Thema Hanf</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.grow.de/links/szene-und-community/">Szene und Community</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a href="http://www.grow.de/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="http://www.grow.de/features/video-galerie/">Video-Galerie</a></li>
	<li id="menu-item-2981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2981"><a href="http://www.grow.de/features/bilder-galerie/">Bilder-Galerie</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.grow.de/features/gewinnspiel/">grow.de Gewinnspiel</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400"><a href="http://www.grow.de/features/umfragenarchiv/">Umfragen-Archiv</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="http://www.grow.de/features/wallpapers/">Wallpapers und Poster</a></li>
</ul>
</li>
<li id="menu-item-25474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25474"><a href="http://www.grow.de/termine/">Termine</a></li>
<li id="menu-item-25162" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25162"><a href="http://www.grow.de/shop/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-24982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24982"><a href="http://www.grow.de/mein-konto/">Mein Konto</a></li>
	<li id="menu-item-24984" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24984"><a href="http://www.grow.de/warenkorb/">Warenkorb</a></li>
	<li id="menu-item-24983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24983"><a href="http://www.grow.de/kasse/">Kasse</a></li>
	<li id="menu-item-24978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24978"><a href="http://www.grow.de/versandarten/">Versandarten</a></li>
	<li id="menu-item-24977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24977"><a href="http://www.grow.de/bezahlmoeglichkeiten/">Zahlungsarten</a></li>
	<li id="menu-item-24979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24979"><a href="http://www.grow.de/agb/">AGB</a></li>
	<li id="menu-item-24980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24980"><a href="http://www.grow.de/impressum-2/">Online-Streitbelegung</a></li>
	<li id="menu-item-24975" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24975"><a href="http://www.grow.de/widerrufsbelehrung/">Widerrufsbelehrung</a></li>
	<li id="menu-item-24981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24981"><a href="http://www.grow.de/datenschutzbelehrung/">Datenschutzbelehrung</a></li>
</ul>
</li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30"><a href="http://www.grow.de/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-3544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3544"><a href="http://www.grow.de/abo/grow-leseproben/">grow! Leseproben</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80"><a href="https://www.united-kiosk.de/grow!+magazin+-+epaper-ebinr_2113308.html?jahr=2016&#038;ausgabe=4&#038;archivjahr=2016" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.united-kiosk.de/grow!+magazin+-+epaper-ebinr_2113308.html?jahr=2016&#038;ausgabe=4&#038;archivjahr=2016', 'ePaper');">ePaper</a>
<ul class="sub-menu">
	<li id="menu-item-5472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5472"><a href="http://www.grow.de/grow-als-app/">grow! Magazin als App</a></li>
	<li id="menu-item-25667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25667"><a href="https://helpcenter.united-kiosk.de/hc/de/categories/200006548-Hilfe-für-epaper-und-Apps-von-United-Kiosk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://helpcenter.united-kiosk.de/hc/de/categories/200006548-Hilfe-für-epaper-und-Apps-von-United-Kiosk', 'ePaper-FAQ');">ePaper-FAQ</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a href="http://www.grow.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847"><a href="http://www.grow.de/archiv/grow-specials/">grow! Specials</a></li>
	<li id="menu-item-25212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25212"><a href="http://www.grow.de/archiv/jahrgang-2017/">Jahrgang 2017</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.grow.de/archiv/jahrgang-2016/">Jahrgang 2016</a></li>
	<li id="menu-item-971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971"><a href="http://www.grow.de/archiv/jahrgang-2015/">Jahrgang 2015</a></li>
	<li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://www.grow.de/archiv/jahrgang-2014/">Jahrgang 2014</a></li>
	<li id="menu-item-969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-969"><a href="http://www.grow.de/archiv/jahrgang-2013/">Jahrgang 2013</a></li>
	<li id="menu-item-968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968"><a href="http://www.grow.de/archiv/jahrgang-2012/">Jahrgang 2012</a></li>
	<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-967"><a href="http://www.grow.de/archiv/jahrgang-2011/">Jahrgang 2011</a></li>
	<li id="menu-item-966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-966"><a href="http://www.grow.de/archiv/jahrgang-2010/">Jahrgang 2010</a></li>
	<li id="menu-item-965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="http://www.grow.de/archiv/jahrgang-2009/">Jahrgang 2009</a></li>
	<li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="http://www.grow.de/archiv/jahrgang-2008/">Jahrgang 2008</a></li>
	<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="http://www.grow.de/archiv/jahrgang-2007/">Jahrgang 2007</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="http://www.grow.de/archiv/jahrgang-2006/">Jahrgang 2006</a></li>
	<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="http://www.grow.de/archiv/jahrgang-2005/">Jahrgang 2005</a></li>
	<li id="menu-item-960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-960"><a href="http://www.grow.de/archiv/jahrgang-2004/">Jahrgang 2004</a></li>
	<li id="menu-item-959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a href="http://www.grow.de/archiv/jahrgang-2003/">Jahrgang 2003</a></li>
	<li id="menu-item-846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="http://www.grow.de/archiv/jahrgang-2002/">Jahrgang 2002</a></li>
	<li id="menu-item-845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845"><a href="http://www.grow.de/archiv/jahrgang-2001/">Jahrgang 2001</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-844"><a href="http://www.grow.de/archiv/jahrgang-2000/">Jahrgang 2000</a></li>
	<li id="menu-item-843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843"><a href="http://www.grow.de/archiv/jahrgang-1999/">Jahrgang 1999</a></li>
	<li id="menu-item-842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842"><a href="http://www.grow.de/archiv/jahrgang-1998/">Jahrgang 1998</a></li>
	<li id="menu-item-841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="http://www.grow.de/archiv/jahrgang-1997/">Jahrgang 1997</a></li>
	<li id="menu-item-840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840"><a href="http://www.grow.de/archiv/jahrgang-1996/">Jahrgang 1996</a></li>
	<li id="menu-item-839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="http://www.grow.de/archiv/jahrgang-1995/">Jahrgang 1995</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.grow.de/verkaufsstellen/">Verkaufsstellen</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://www.grow.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://www.grow.de/mediadaten/onlinewerbung/">Werben auf grow.de</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="http://www.grow.de/impressum/">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-3818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3818"><a href="http://www.grow.de/regeln-fuer-kommentare-auf-grow-de/">Regeln für Kommentare auf grow.de</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="http://www.grow.de/impressum/unsere-banner/">Unsere Banner</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.grow.de/impressum/hinweis-zu-cookies/">Hinweis zu Cookies</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://www.grow.de/impressum/haftungsausschluss/">Haftungsausschluss</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://www.grow.de/impressum/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
						
													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social-Links-Menü">
								<div class="menu-follow-grow-container"><ul id="menu-follow-grow" class="social-links-menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="https://www.instagram.com/grow_magazin/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/grow_magazin/', 'Instagram');"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="https://www.youtube.com/user/growmagazin" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/growmagazin', 'YouTube');"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://twitter.com/growmagazin" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/growmagazin', 'Twitter');"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://www.facebook.com/GrowMagazin/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/GrowMagazin/', 'Facebook');"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-4462" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4462"><a href="https://plus.google.com/u/0/103730291496008814680" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/u/0/103730291496008814680', 'Google +');"><span class="screen-reader-text">Google +</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->

											<div class="header-image">
					<a href="http://www.grow.de/" rel="home">
						<img src="http://www.grow.de/wp-content/uploads/2016/10/Header-grow-2-3jpg.jpg" srcset="http://www.grow.de/wp-content/uploads/2016/10/Header-grow-2-3jpg-300x70.jpg 300w, http://www.grow.de/wp-content/uploads/2016/10/Header-grow-2-3jpg-1024x239.jpg 1024w, http://www.grow.de/wp-content/uploads/2016/10/Header-grow-2-3jpg.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="280" alt="grow!">
					</a>
				</div><!-- .header-image -->
					</header><!-- .site-header -->

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-25833" class="post-25833 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-berlin tag-goerlitzer-park tag-legalisierung tag-modellprojekt">
	<header class="entry-header">
		<h1 class="entry-title">Berlin: SPD wirbt für Liberalisierungen im Umgang mit Cannabis</h1>	</header><!-- .entry-header -->

	
	
	<div class="post-thumbnail">
		<img width="200" height="200" src="http://www.grow.de/wp-content/uploads/2016/07/berlin.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Berlin" srcset="http://www.grow.de/wp-content/uploads/2016/07/berlin.png 200w, http://www.grow.de/wp-content/uploads/2016/07/berlin-150x150.png 150w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F', ' Share48');" rel="nofollow" target="_blank"  data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">48</span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="6" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a href="https://twitter.com/share?original_referer=/&text=Berlin%3A+SPD+wirbt+f%C3%BCr+Liberalisierungen+im+Umgang+mit+Cannabis&url=http://www.grow.de/cannabis-berlin-spd-fuer-liberalisierungen/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?original_referer=/&amp;text=Berlin%3A+SPD+wirbt+f%C3%BCr+Liberalisierungen+im+Umgang+mit+Cannabis&amp;url=http://www.grow.de/cannabis-berlin-spd-fuer-liberalisierungen/', ' Tweet');" rel="nofollow" target="_blank"  data-link="https://twitter.com/share?original_referer=/&text=Berlin%3A+SPD+wirbt+f%C3%BCr+Liberalisierungen+im+Umgang+mit+Cannabis&url=http://www.grow.de/cannabis-berlin-spd-fuer-liberalisierungen/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F', ' +11');" rel="nofollow" target="_blank"  data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F', ' Share');" rel="nofollow" target="_blank"  data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Shares</span> 49</span></div></div><p>Kaum ein Ort in Deutschland steht so exemplarisch für den gescheiterten Versuch, Cannabishandel und -konsum zu unterbinden, wie der Görlitzer Park. Die vom ehemaligen Berliner Innensenator Frank Henkel (CDU) initiierten „Null-Toleranz-Zonen“, die den ausufernden Handel mit Cannabis einschränken sollten, waren bekanntlich ein Flop auf ganzer Linie. Nun fordern Abgeordnete der Berliner SPD die schnellstmögliche Abschaffung der Zonen. Diverse Suchtexperten und SPD-Politiker waren sich gestern <a href="http://www.rbb-online.de/politik/beitrag/2017/02/berlin-senat-cannabis-freigabe-geprueft.html" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.rbb-online.de/politik/beitrag/2017/02/berlin-senat-cannabis-freigabe-geprueft.html', 'bei einer Veranstaltung');" target="_blank">bei einer Veranstaltung</a> einig: Die „Null-Toleranz-Zonen“ sind „krachend gescheitert“, wie Thomas Isenberg, gesundheitspolitischer Sprecher der SPD-Fraktion, es formulierte. Auch der SPD-Fraktionschef im Abgeordnetenhaus Raed Saleh fand klare Worte: „Die Polizisten haben genug davon, ständig kiffenden Touristen hinterherzulaufen.“ Denn die Maßnahmen haben sich <a href="http://www.bz-berlin.de/berlin/friedrichshain-kreuzberg/berliner-polizei-gibt-am-goerlitzer-park-auf" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.bz-berlin.de/berlin/friedrichshain-kreuzberg/berliner-polizei-gibt-am-goerlitzer-park-auf', 'längst als wirkungslos erwiesen');" target="_blank">längst als wirkungslos erwiesen</a>. Allen Razzien und Kontrollen zum Trotz floriert der Berliner Cannabishandel wie eh und je.</p>
<hr />
<p>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://grow.de/bannerserver/www/delivery/ajs.php':'http://grow.de/bannerserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;source=_Berlin_G%C3%B6rlitzer+Park_Legalisierung_Modellprojekt_&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://grow.de/bannerserver/www/delivery/ck.php?n=662a22&amp;cb=8e7118203d583b8f72b8e359c5ed85b3' target='_blank'><img  alt="Berlin: SPD wirbt für Liberalisierungen im Umgang mit Cannabis avw " src='http://grow.de/bannerserver/www/delivery/avw.php?zoneid=54&amp;cb=8e7118203d583b8f72b8e359c5ed85b3&amp;source=_Berlin_G%C3%B6rlitzer+Park_Legalisierung_Modellprojekt_&amp;block=1&amp;n=662a22' border='0' alt='' /></a></noscript></p>
<hr />
<p>Anstelle der strikten Verbotspolitik der früheren schwarz-roten Regierung will die jetzige rot-rot-grüne Koalition erneut in Richtung kontrollierter Freigabe gehen: Isenberg plädierte dafür, den „existenten Markt so zu regulieren, dass Verbraucher auf der sicheren Seite sind und entkriminalisiert werden.“ Die Leiterin der Suchthilfe des Paritätischen Wohlfahrtsverbandes, Heike Drees, pflichtete ihm bei und forderte: „Wir wollen Cannabis in staatlich lizensierten Verkaufsstellen, die sich an Erwachsene richten, nicht an Jugendliche &#8211; mit der Möglichkeit Gesprächsangebote wahrzunehmen. Für Jugendliche fordern wir einen Ausbau der Prävention.“ Auch Günther Jonitz, seines Zeichens Präsident der Berliner Ärztekammer, sprach sich für einen Kurswechsel in Richtung Liberalisierung aus. Er vertritt die Ansicht, dass ein <a href="http://www.grow.de/berlin-rot-rot-gruen-einigt-sich-auf-cannabis-modellversuch/">wissenschaftlich kontrollierter Modellversuch</a>, wie ihn die aktuelle Koalition anstrebt, der Stadt nur gut tun könne. Auf ein solches Vorgehen hatten sich SPD, Linke und Grüne in den zeitweise zähen Koalitionsverhandlungen letztlich geeinigt.</p>
<p>Die Union ist mit diesem Kurs natürlich alles andere als einverstanden. Der CDU-Fraktionschef Florian Graf forderte den Senat gestern dazu auf, „sich weiterhin auf allen Ebenen gegen eine Legalisierung von Cannabis zu Genusszwecken einzusetzen und entschieden gegen jegliche Form der Verharmlosung, Liberalisierung und Legalisierung illegaler Drogen vorzugehen.“ Die Fraktion hatte Ende vergangenen Monats sogar einen <a href="http://www.grow.de/cannabis-in-berlin-cdu-will-uhren-zurueck-drehen/">entsprechenden Antrag</a> eingereicht. Außer Unionsmitgliedern hatten letztlich allerdings nur AfD-Politiker dafür gestimmt.</p>
<p>Besteht also wieder Hoffnung auf entspanntere Zeiten für Berliner Hanffreunde?</p>
<div class="nc_socialPanel swp_flatFresh swp_d_fullColor swp_i_fullColor swp_o_fullColor scale-100 scale-fullWidth" data-position="both" data-float="floatNone" data-count="6" data-floatColor="#ffffff" data-emphasize="0"><div class="nc_tweetContainer swp_fb" data-id="4" data-network="facebook"><a href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F', ' Share48');" rel="nofollow" target="_blank"  data-link="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-facebook"></i><span class="swp_share"> Share</span></span></span><span class="swp_count">48</span></a></div><div class="nc_tweetContainer nc_pinterest" data-id="6" data-network="pinterest"><a rel="nofollow" onClick="var e=document.createElement('script');e.setAttribute('type','text/javascript');e.setAttribute('charset','UTF-8');e.setAttribute('src','//assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);document.body.appendChild(e);" class="nc_tweet noPop"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-pinterest"></i><span class="swp_share"> Pin</span></span></span></span></a></div><div class="nc_tweetContainer twitter" data-id="3" data-network="twitter"><a href="https://twitter.com/share?original_referer=/&text=Berlin%3A+SPD+wirbt+f%C3%BCr+Liberalisierungen+im+Umgang+mit+Cannabis&url=http://www.grow.de/cannabis-berlin-spd-fuer-liberalisierungen/" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://twitter.com/share?original_referer=/&amp;text=Berlin%3A+SPD+wirbt+f%C3%BCr+Liberalisierungen+im+Umgang+mit+Cannabis&amp;url=http://www.grow.de/cannabis-berlin-spd-fuer-liberalisierungen/', ' Tweet');" rel="nofollow" target="_blank"  data-link="https://twitter.com/share?original_referer=/&text=Berlin%3A+SPD+wirbt+f%C3%BCr+Liberalisierungen+im+Umgang+mit+Cannabis&url=http://www.grow.de/cannabis-berlin-spd-fuer-liberalisierungen/" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-twitter"></i><span class="swp_share"> Tweet</span></span></span></span></a></div><div class="nc_tweetContainer googlePlus" data-id="2" data-network="google_plus"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F', ' +11');" rel="nofollow" target="_blank"  data-link="https://plus.google.com/share?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F" class="nc_tweet"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-google-plus"></i><span class="swp_share"> +1</span></span></span><span class="swp_count">1</span></a></div><div class="nc_tweetContainer linkedIn" data-id="5" data-network="linked_in"><a href="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F" onclick="__gaTracker('send', 'event', 'outbound-article', 'https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F', ' Share');" rel="nofollow" target="_blank"  data-link="https://www.linkedin.com/cws/share?url=http%3A%2F%2Fwww.grow.de%2Fcannabis-berlin-spd-fuer-liberalisierungen%2F" class="nc_tweet"><span class="swp_count swp_hide"><span class="iconFiller"><span class="spaceManWilly"><i class="sw sw-linkedin"></i><span class="swp_share"> Share</span></span></span></span></a></div><div class="nc_tweetContainer totes totesalt" data-id="7" ><span class="swp_count"><span class="swp_label">Shares</span> 49</span></div></div><div class="swp-content-locator"></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://0.gravatar.com/avatar/6b22c4c72adb7af9fb90c9ac10f10056?s=49&#038;d=retro&#038;r=pg' srcset='http://0.gravatar.com/avatar/6b22c4c72adb7af9fb90c9ac10f10056?s=98&amp;d=retro&amp;r=pg 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Autor </span> <a class="url fn n" href="http://www.grow.de/author/voncken/">Holger</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="http://www.grow.de/cannabis-berlin-spd-fuer-liberalisierungen/" rel="bookmark"><time class="entry-date published" datetime="2017-02-24T09:18:32+00:00">24. Februar 2017</time><time class="updated" datetime="2017-02-24T09:22:19+00:00">24. Februar 2017</time></a></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="http://www.grow.de/category/news/" rel="category tag">News</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://www.grow.de/tag/berlin/" rel="tag">Berlin</a>, <a href="http://www.grow.de/tag/goerlitzer-park/" rel="tag">Görlitzer Park</a>, <a href="http://www.grow.de/tag/legalisierung/" rel="tag">Legalisierung</a>, <a href="http://www.grow.de/tag/modellprojekt/" rel="tag">Modellprojekt</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cannabis-berlin-spd-fuer-liberalisierungen/#respond" style="display:none;">Antworten abbrechen</a></small></h2>				<form action="http://www.grow.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='25833' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eef1bd7981" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.grow.de/cannabis-therapiezentrum-in-muenchen-geplant/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Cannabis-Therapiezentrum in München geplant</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="polls-widget-2" class="widget widget_polls-widget"><h2 class="widget-title">Umfrage</h2><div id="polls-12" class="wp-polls">
	<form id="polls_form_12" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_12_nonce" name="wp-polls-nonce" value="3edba46dbc" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="12" /></p>
		<p style="text-align: center;"><strong>Marktforschung: Hättest du Interesse an einer monatlichen Leser-Rundmail?</strong></p><div id="polls-12-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-76" name="poll_12" value="76" /> <label for="poll-answer-76">Ich LIEBE diese Idee!</label></li>
		<li><input type="radio" id="poll-answer-75" name="poll_12" value="75" /> <label for="poll-answer-75">Klingt gut - mit News-Digest und Veranstaltungs-Tipps?</label></li>
		<li><input type="radio" id="poll-answer-74" name="poll_12" value="74" /> <label for="poll-answer-74">Ich bin diesem Thema gegenüber vollkommen neutral eingestellt.</label></li>
		<li><input type="radio" id="poll-answer-73" name="poll_12" value="73" /> <label for="poll-answer-73">Nein, ich würde sie nicht haben wollen.</label></li>
		<li><input type="radio" id="poll-answer-72" name="poll_12" value="72" /> <label for="poll-answer-72">Nicht... noch mehr... eMails....</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(12);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(12); return false;" title="View Results Of This Poll">Ergebnisse ansehen</a></p></div>
	</form>
</div>
<div id="polls-12-loading" class="wp-polls-loading"><img src="http://www.grow.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</section><section id="footer_copyright-2" class="widget widget_footer_copyright"><div id="footer-return" class="light, small return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Wieder nach Oben</a></div><div id="footer-credits" class="dark, tiny footer-center"><span class="footer-credits"><ul id="menu-seiten-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="http://www.grow.de/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-404"><a href="http://www.grow.de/artikel/">Artikel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.grow.de/artikel/basiswissen/">Basiswissen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.grow.de/artikel/growing/">Growing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.grow.de/artikel/hanfscene/">Hanfscene</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.grow.de/artikel/medizin/">Medizin</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175"><a href="http://www.grow.de/artikel/musik/">Musik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.grow.de/artikel/politik-und-gesellschaft/">Politik &#038; Gesellschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.grow.de/artikel/recht-und-justiz/">Recht und Justiz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.grow.de/artikel/reise/">Reise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.grow.de/artikel/rezepte-und-nutzhanf/">Rezepte und Nutzhanf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.grow.de/artikel/seeds-and-genetics/">Seeds and Genetics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.grow.de/media-tipp-die-big-bong-theorie-von-king-keil/">Produkte &#038; Medien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4182"><a href="http://www.grow.de/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://kifferforum.grow.de">KiFo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21"><a href="http://www.grow.de/links/">Links</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.grow.de/links/apps/">Apps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.grow.de/links/drogen-allgemein/">Drogen allgemein</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.grow.de/links/englischsprachige-seiten-zum-thema-hanf/">Englischsprachige Seiten zum Thema Hanf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.grow.de/links/ethnobotanik/">Ethnobotanik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.grow.de/links/festivals/">Festivals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.grow.de/filmemedien/">Filme/Medien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="http://www.grow.de/links/hanfevents/">Hanf-Events und -Messen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.grow.de/links/headshops-growshops-shishashops/">Growshops / Headshops / Shishashops</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://www.grow.de/links/justiz/">Justiz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://www.grow.de/links/kunst/">Kunst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.grow.de/links/markenhersteller-und-produkte/">Markenhersteller und Produkte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.grow.de/links/magazine-und-verlage/">Magazine und Verlage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.grow.de/links/medizin/">Medizin und Mediweed</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="http://www.grow.de/links/musik/">Musik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://www.grow.de/links/natuerliche-hanfprodukte/">Natürliche Hanfprodukte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.grow.de/links/organisationen-und-vereine/">Organisationen und Vereine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.grow.de/links/politik/">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.grow.de/links/seed-banks-und-versand/">Seed Banks und -Versand</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.grow.de/links/sonstige-online-shops/">Sonstige Online-Shops</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.grow.de/links/sonstige-seiten-zum-thema-hanf/">Sonstige Seiten zum Thema Hanf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.grow.de/links/szene-und-community/">Szene und Community</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a href="http://www.grow.de/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="http://www.grow.de/features/video-galerie/">Video-Galerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2981"><a href="http://www.grow.de/features/bilder-galerie/">Bilder-Galerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.grow.de/features/gewinnspiel/">grow.de Gewinnspiel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400"><a href="http://www.grow.de/features/umfragenarchiv/">Umfragen-Archiv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="http://www.grow.de/features/wallpapers/">Wallpapers und Poster</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25474"><a href="http://www.grow.de/termine/">Termine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25162"><a href="http://www.grow.de/shop/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24982"><a href="http://www.grow.de/mein-konto/">Mein Konto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24984"><a href="http://www.grow.de/warenkorb/">Warenkorb</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24983"><a href="http://www.grow.de/kasse/">Kasse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24978"><a href="http://www.grow.de/versandarten/">Versandarten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24977"><a href="http://www.grow.de/bezahlmoeglichkeiten/">Zahlungsarten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24979"><a href="http://www.grow.de/agb/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24980"><a href="http://www.grow.de/impressum-2/">Online-Streitbelegung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24975"><a href="http://www.grow.de/widerrufsbelehrung/">Widerrufsbelehrung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24981"><a href="http://www.grow.de/datenschutzbelehrung/">Datenschutzbelehrung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30"><a href="http://www.grow.de/abo/">Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3544"><a href="http://www.grow.de/abo/grow-leseproben/">grow! Leseproben</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80"><a href="https://www.united-kiosk.de/grow!+magazin+-+epaper-ebinr_2113308.html?jahr=2016&#038;ausgabe=4&#038;archivjahr=2016" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.united-kiosk.de/grow!+magazin+-+epaper-ebinr_2113308.html?jahr=2016&#038;ausgabe=4&#038;archivjahr=2016', 'ePaper');">ePaper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5472"><a href="http://www.grow.de/grow-als-app/">grow! Magazin als App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25667"><a href="https://helpcenter.united-kiosk.de/hc/de/categories/200006548-Hilfe-für-epaper-und-Apps-von-United-Kiosk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://helpcenter.united-kiosk.de/hc/de/categories/200006548-Hilfe-für-epaper-und-Apps-von-United-Kiosk', 'ePaper-FAQ');">ePaper-FAQ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a href="http://www.grow.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847"><a href="http://www.grow.de/archiv/grow-specials/">grow! Specials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25212"><a href="http://www.grow.de/archiv/jahrgang-2017/">Jahrgang 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.grow.de/archiv/jahrgang-2016/">Jahrgang 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971"><a href="http://www.grow.de/archiv/jahrgang-2015/">Jahrgang 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://www.grow.de/archiv/jahrgang-2014/">Jahrgang 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-969"><a href="http://www.grow.de/archiv/jahrgang-2013/">Jahrgang 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968"><a href="http://www.grow.de/archiv/jahrgang-2012/">Jahrgang 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-967"><a href="http://www.grow.de/archiv/jahrgang-2011/">Jahrgang 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-966"><a href="http://www.grow.de/archiv/jahrgang-2010/">Jahrgang 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="http://www.grow.de/archiv/jahrgang-2009/">Jahrgang 2009</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="http://www.grow.de/archiv/jahrgang-2008/">Jahrgang 2008</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="http://www.grow.de/archiv/jahrgang-2007/">Jahrgang 2007</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="http://www.grow.de/archiv/jahrgang-2006/">Jahrgang 2006</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="http://www.grow.de/archiv/jahrgang-2005/">Jahrgang 2005</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-960"><a href="http://www.grow.de/archiv/jahrgang-2004/">Jahrgang 2004</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a href="http://www.grow.de/archiv/jahrgang-2003/">Jahrgang 2003</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="http://www.grow.de/archiv/jahrgang-2002/">Jahrgang 2002</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845"><a href="http://www.grow.de/archiv/jahrgang-2001/">Jahrgang 2001</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-844"><a href="http://www.grow.de/archiv/jahrgang-2000/">Jahrgang 2000</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843"><a href="http://www.grow.de/archiv/jahrgang-1999/">Jahrgang 1999</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842"><a href="http://www.grow.de/archiv/jahrgang-1998/">Jahrgang 1998</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="http://www.grow.de/archiv/jahrgang-1997/">Jahrgang 1997</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840"><a href="http://www.grow.de/archiv/jahrgang-1996/">Jahrgang 1996</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="http://www.grow.de/archiv/jahrgang-1995/">Jahrgang 1995</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.grow.de/verkaufsstellen/">Verkaufsstellen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://www.grow.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://www.grow.de/mediadaten/onlinewerbung/">Werben auf grow.de</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="http://www.grow.de/impressum/">Impressum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3818"><a href="http://www.grow.de/regeln-fuer-kommentare-auf-grow-de/">Regeln für Kommentare auf grow.de</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="http://www.grow.de/impressum/unsere-banner/">Unsere Banner</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.grow.de/impressum/hinweis-zu-cookies/">Hinweis zu Cookies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://www.grow.de/impressum/haftungsausschluss/">Haftungsausschluss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://www.grow.de/impressum/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></span>&nbsp;<span class="copyright">Copyright &copy; 2017 grow! Magazin</span><span itemscope="itemscope" itemtype="http://schema.org/Organization"><br/><span itemprop="location" itemscope="itemscope" itemtype="http://schema.org/Place"><span class="address" itemprop="address" itemscope="itemscope" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Liebenauer Straße 19a&nbsp;&middot;&nbsp;</span><span itemprop="addressLocality">Liebenau&nbsp;&middot;&nbsp;</span><span itemprop="addressRegion">Hessen&nbsp;&middot;&nbsp;</span><span itemprop="postalCode">34396&nbsp;&middot;&nbsp;</span><span itemprop="addressCountry">Germany</span></span></span>&nbsp;<span itemprop="telephone" class="telephone">(0049) 5676 920 920</span>&nbsp;<a href="mailto:info@grow.de" class="email" itemprop="email">info@grow.de</a></span></div></section><section id="text-2" class="widget widget_text">			<div class="textwidget"><p align="center">Unsere Online-Werbepartner: <a href="http://www.avertbags.com/dl/home-dl.html" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.avertbags.com/dl/home-dl.html', 'Avertbags');">Avertbags</a> # <a href="http://www.blackdogled.eu" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.blackdogled.eu', 'Black Dog LED');">Black Dog LED</a> # <a href="http://www.blumenperlumen.at" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.blumenperlumen.at', 'Blumen per Lumen');">Blumen per Lumen</a> # <a href="https://www.duengerexperte.de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.duengerexperte.de', 'Düngerexperte');">Düngerexperte</a> # <a href="http://www.gb-liquids.de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.gb-liquids.de', 'GB Liquids');">GB Liquids</a> # <a href="http://www.happycannaseeds.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.happycannaseeds.com', 'HappyCannaSeeds');">HappyCannaSeeds</a> # <a href="http://www.kannabia.es" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.kannabia.es', 'Kannabia');">Kannabia</a> # <a href="https://www.originalseedsstore.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.originalseedsstore.com', 'Original Seeds Store');">Original Seeds Store</a> # <a href="https://www.royalqueenseeds.de/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.royalqueenseeds.de/', 'Royal Queen Seeds');">Royal Queen Seeds</a> # <a href="https://www.samenwahl.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.samenwahl.com', 'Samenwahl');">Samenwahl</a> # <a href="http://www.seedsman.com" onclick="__gaTracker('send', 'event', 'outbound-widget', 'http://www.seedsman.com', 'Seedsman');">Seedsman</a> # <a href="https://sensiseeds.com/de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://sensiseeds.com/de', 'Sensi Seeds');">Sensi Seeds</a> # <a href="https://www.vapospy.de" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.vapospy.de', 'Vapospy');">Vapospy</a> # <a href="https://www.zamnesia.com/de/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.zamnesia.com/de/', 'Zamnesia');">Zamnesia</a></p></div>
		</section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
		<section id="text-3" class="widget widget_text"><h2 class="widget-title">follow (2) grow!</h2>			<div class="textwidget">Bleib auf dem Laufenden
<ul>
 	<li><a href="https://twitter.com/GrowMagazin" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/GrowMagazin', 'grow! News auf Twitter');" target="_blank">grow! News auf Twitter</a></li>
 	<li><a href="https://www.facebook.com/GrowMagazin/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/GrowMagazin/', 'grow! News &amp; Stuff auf Facebook');" target="_blank">grow! News &amp; Stuff auf Facebook</a></li>
 	<li><a href="https://www.instagram.com/grow_magazin/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/grow_magazin/', 'grow! Bilder auf Instagram');" target="_blank">grow! Bilder auf Instagram</a></li>
 	<li><a href="https://www.youtube.com/user/growmagazin" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/growmagazin', 'grow! Einblicke auf YouTube');" target="_blank">grow! Einblicke auf YouTube</a></li>
</ul></div>
		</section><section id="widget_openxwpwidget-2" class="widget widget_openxwpwidget"><DIV align='center'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://grow.de/bannerserver/www/delivery/ajs.php':'http://grow.de/bannerserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=58");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;source=_Berlin_G%C3%B6rlitzer+Park_Legalisierung_Modellprojekt_&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://grow.de/bannerserver/www/delivery/ck.php?n=dd53d6&amp;cb=33b30120cb93ac4101f1a98e8a2471c8' target='_blank'><img src='http://grow.de/bannerserver/www/delivery/avw.php?zoneid=58&amp;cb=33b30120cb93ac4101f1a98e8a2471c8&amp;source=_Berlin_G%C3%B6rlitzer+Park_Legalisierung_Modellprojekt_&amp;block=1&amp;n=dd53d6' border='0' alt='' /></a></noscript></DIV></section><section id="woocommerce_products-2" class="widget woocommerce widget_products"><h2 class="widget-title">Im Angebot</h2><ul class="product_list_widget">
<li>
	<a href="http://www.grow.de/shop/grow-special-2-cannabis-ist-medizin/" title="grow! Special #2: Cannabis ist Medizin">
		<img width="127" height="180" src="http://www.grow.de/wp-content/uploads/2016/04/grow-special-nr-2-cannabis-ist-medizin-cover.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="grow special nr 2 cannabis ist medizin cover" srcset="http://www.grow.de/wp-content/uploads/2016/04/grow-special-nr-2-cannabis-ist-medizin-cover.jpg 400w, http://www.grow.de/wp-content/uploads/2016/04/grow-special-nr-2-cannabis-ist-medizin-cover-212x300.jpg 212w" sizes="(max-width: 127px) 85vw, 127px" />		<span class="product-title">grow! Special #2: Cannabis ist Medizin</span>
	</a>
		 <del><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>4,90</span></del> <ins><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&euro;</span>3,90</span></ins></li>
</ul></section><section id="widget_openxwpwidget-3" class="widget widget_openxwpwidget"><DIV align='center'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://grow.de/bannerserver/www/delivery/ajs.php':'http://grow.de/bannerserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;source=_Berlin_G%C3%B6rlitzer+Park_Legalisierung_Modellprojekt_&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://grow.de/bannerserver/www/delivery/ck.php?n=a757c4&amp;cb=dc67c1b496ab4526d5676b3d395ed672' target='_blank'><img src='http://grow.de/bannerserver/www/delivery/avw.php?zoneid=61&amp;cb=dc67c1b496ab4526d5676b3d395ed672&amp;source=_Berlin_G%C3%B6rlitzer+Park_Legalisierung_Modellprojekt_&amp;block=1&amp;n=a757c4' border='0' alt='' /></a></noscript></DIV></section><section id="search-2" class="widget widget_search"><h2 class="widget-title">Suche</h2>
<form role="search" method="get" class="search-form" action="http://www.grow.de/">
	<label>
		<span class="screen-reader-text">Suche nach:</span>
		<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Suche</span></button>
</form>
</section><section id="widget_openxwpwidget-11" class="widget widget_openxwpwidget"><DIV align='center'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://grow.de/bannerserver/www/delivery/ajs.php':'http://grow.de/bannerserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=60");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;source=_Berlin_G%C3%B6rlitzer+Park_Legalisierung_Modellprojekt_&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://grow.de/bannerserver/www/delivery/ck.php?n=f3e3cc&amp;cb=cfdfa18484c7f0d34f90b0400e706da4' target='_blank'><img src='http://grow.de/bannerserver/www/delivery/avw.php?zoneid=60&amp;cb=cfdfa18484c7f0d34f90b0400e706da4&amp;source=_Berlin_G%C3%B6rlitzer+Park_Legalisierung_Modellprojekt_&amp;block=1&amp;n=f3e3cc' border='0' alt='' /></a></noscript></DIV></section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Neuste Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Krake</span> bei <a href="http://www.grow.de/100000-franken-cannabis-studie-basel/#comment-2123">Schweiz: 100.000 Franken für Cannabis-Studie in Basel</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.vapospy.de/' rel='external nofollow' class='url'>Christian M.</a></span> bei <a href="http://www.grow.de/100000-franken-cannabis-studie-basel/#comment-2109">Schweiz: 100.000 Franken für Cannabis-Studie in Basel</a></li><li class="recentcomments"><span class="comment-author-link">schnee</span> bei <a href="http://www.grow.de/gesuender-kiffen-mit-medizinischen-vaporizern/#comment-2009">Gesünder Kiffen mit medizinischen Vaporizern</a></li><li class="recentcomments"><span class="comment-author-link">Karl Prijtor</span> bei <a href="http://www.grow.de/gesuender-kiffen-mit-medizinischen-vaporizern/#comment-2008">Gesünder Kiffen mit medizinischen Vaporizern</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.vapospy.de/' rel='external nofollow' class='url'>Christian M.</a></span> bei <a href="http://www.grow.de/oesterreich-diskutiert-cannabis-als-medizin/#comment-1964">Österreich diskutiert Cannabis als Medizin</a></li></ul></section><section id="widget_openxwpwidget-9" class="widget widget_openxwpwidget"><DIV align='center'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://grow.de/bannerserver/www/delivery/ajs.php':'http://grow.de/bannerserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=59");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;source=_Berlin_G%C3%B6rlitzer+Park_Legalisierung_Modellprojekt_&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://grow.de/bannerserver/www/delivery/ck.php?n=00e014&amp;cb=850ea860e8955c443314fcb89f310c52' target='_blank'><img src='http://grow.de/bannerserver/www/delivery/avw.php?zoneid=59&amp;cb=850ea860e8955c443314fcb89f310c52&amp;source=_Berlin_G%C3%B6rlitzer+Park_Legalisierung_Modellprojekt_&amp;block=1&amp;n=00e014' border='0' alt='' /></a></noscript></DIV></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Neuste Beiträge</h2>		<ul>
					<li>
				<a href="http://www.grow.de/cannabis-berlin-spd-fuer-liberalisierungen/">Berlin: SPD wirbt für Liberalisierungen im Umgang mit Cannabis</a>
						</li>
					<li>
				<a href="http://www.grow.de/cannabis-therapiezentrum-in-muenchen-geplant/">Cannabis-Therapiezentrum in München geplant</a>
						</li>
					<li>
				<a href="http://www.grow.de/niederlande-unterhaus-fuer-weitere-cannabis-legalisierung/">Niederlande: Unterhaus für weitere Cannabis-Legalisierung</a>
						</li>
					<li>
				<a href="http://www.grow.de/studie-cannabis-erhoeht-ueberlebenszeit-bei-hirnkrebs/">Studie: Cannabis erhöht Überlebenszeit bei Hirnkrebs</a>
						</li>
					<li>
				<a href="http://www.grow.de/produkt-vorstellung-roor-enail/">Produkt-Vorstellung: ROOR eNail</a>
						</li>
				</ul>
		</section>		<section id="widget_openxwpwidget-4" class="widget widget_openxwpwidget"><DIV align='center'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://grow.de/bannerserver/www/delivery/ajs.php':'http://grow.de/bannerserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;source=_Berlin_G%C3%B6rlitzer+Park_Legalisierung_Modellprojekt_&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://grow.de/bannerserver/www/delivery/ck.php?n=228e30&amp;cb=220a13b689810fa38fad1b4408e1505c' target='_blank'><img src='http://grow.de/bannerserver/www/delivery/avw.php?zoneid=62&amp;cb=220a13b689810fa38fad1b4408e1505c&amp;source=_Berlin_G%C3%B6rlitzer+Park_Legalisierung_Modellprojekt_&amp;block=1&amp;n=228e30' border='0' alt='' /></a></noscript></DIV></section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Primäres Footer-Menü">
					<div class="menu-seiten-container"><ul id="menu-seiten-2" class="primary-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="http://www.grow.de/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-404"><a href="http://www.grow.de/artikel/">Artikel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.grow.de/artikel/basiswissen/">Basiswissen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.grow.de/artikel/growing/">Growing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.grow.de/artikel/hanfscene/">Hanfscene</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.grow.de/artikel/medizin/">Medizin</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175"><a href="http://www.grow.de/artikel/musik/">Musik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.grow.de/artikel/politik-und-gesellschaft/">Politik &#038; Gesellschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.grow.de/artikel/recht-und-justiz/">Recht und Justiz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.grow.de/artikel/reise/">Reise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.grow.de/artikel/rezepte-und-nutzhanf/">Rezepte und Nutzhanf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.grow.de/artikel/seeds-and-genetics/">Seeds and Genetics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.grow.de/media-tipp-die-big-bong-theorie-von-king-keil/">Produkte &#038; Medien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4182"><a href="http://www.grow.de/jobs/">Jobs</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://kifferforum.grow.de">KiFo</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21"><a href="http://www.grow.de/links/">Links</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.grow.de/links/apps/">Apps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.grow.de/links/drogen-allgemein/">Drogen allgemein</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.grow.de/links/englischsprachige-seiten-zum-thema-hanf/">Englischsprachige Seiten zum Thema Hanf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.grow.de/links/ethnobotanik/">Ethnobotanik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.grow.de/links/festivals/">Festivals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.grow.de/filmemedien/">Filme/Medien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="http://www.grow.de/links/hanfevents/">Hanf-Events und -Messen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.grow.de/links/headshops-growshops-shishashops/">Growshops / Headshops / Shishashops</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://www.grow.de/links/justiz/">Justiz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://www.grow.de/links/kunst/">Kunst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.grow.de/links/markenhersteller-und-produkte/">Markenhersteller und Produkte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.grow.de/links/magazine-und-verlage/">Magazine und Verlage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.grow.de/links/medizin/">Medizin und Mediweed</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="http://www.grow.de/links/musik/">Musik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://www.grow.de/links/natuerliche-hanfprodukte/">Natürliche Hanfprodukte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.grow.de/links/organisationen-und-vereine/">Organisationen und Vereine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.grow.de/links/politik/">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.grow.de/links/seed-banks-und-versand/">Seed Banks und -Versand</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.grow.de/links/sonstige-online-shops/">Sonstige Online-Shops</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.grow.de/links/sonstige-seiten-zum-thema-hanf/">Sonstige Seiten zum Thema Hanf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.grow.de/links/szene-und-community/">Szene und Community</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a href="http://www.grow.de/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="http://www.grow.de/features/video-galerie/">Video-Galerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2981"><a href="http://www.grow.de/features/bilder-galerie/">Bilder-Galerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.grow.de/features/gewinnspiel/">grow.de Gewinnspiel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400"><a href="http://www.grow.de/features/umfragenarchiv/">Umfragen-Archiv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="http://www.grow.de/features/wallpapers/">Wallpapers und Poster</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25474"><a href="http://www.grow.de/termine/">Termine</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25162"><a href="http://www.grow.de/shop/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24982"><a href="http://www.grow.de/mein-konto/">Mein Konto</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24984"><a href="http://www.grow.de/warenkorb/">Warenkorb</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24983"><a href="http://www.grow.de/kasse/">Kasse</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24978"><a href="http://www.grow.de/versandarten/">Versandarten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24977"><a href="http://www.grow.de/bezahlmoeglichkeiten/">Zahlungsarten</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24979"><a href="http://www.grow.de/agb/">AGB</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24980"><a href="http://www.grow.de/impressum-2/">Online-Streitbelegung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24975"><a href="http://www.grow.de/widerrufsbelehrung/">Widerrufsbelehrung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24981"><a href="http://www.grow.de/datenschutzbelehrung/">Datenschutzbelehrung</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30"><a href="http://www.grow.de/abo/">Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3544"><a href="http://www.grow.de/abo/grow-leseproben/">grow! Leseproben</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80"><a href="https://www.united-kiosk.de/grow!+magazin+-+epaper-ebinr_2113308.html?jahr=2016&#038;ausgabe=4&#038;archivjahr=2016" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.united-kiosk.de/grow!+magazin+-+epaper-ebinr_2113308.html?jahr=2016&#038;ausgabe=4&#038;archivjahr=2016', 'ePaper');">ePaper</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5472"><a href="http://www.grow.de/grow-als-app/">grow! Magazin als App</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25667"><a href="https://helpcenter.united-kiosk.de/hc/de/categories/200006548-Hilfe-für-epaper-und-Apps-von-United-Kiosk" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://helpcenter.united-kiosk.de/hc/de/categories/200006548-Hilfe-für-epaper-und-Apps-von-United-Kiosk', 'ePaper-FAQ');">ePaper-FAQ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a href="http://www.grow.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847"><a href="http://www.grow.de/archiv/grow-specials/">grow! Specials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25212"><a href="http://www.grow.de/archiv/jahrgang-2017/">Jahrgang 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.grow.de/archiv/jahrgang-2016/">Jahrgang 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971"><a href="http://www.grow.de/archiv/jahrgang-2015/">Jahrgang 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://www.grow.de/archiv/jahrgang-2014/">Jahrgang 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-969"><a href="http://www.grow.de/archiv/jahrgang-2013/">Jahrgang 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968"><a href="http://www.grow.de/archiv/jahrgang-2012/">Jahrgang 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-967"><a href="http://www.grow.de/archiv/jahrgang-2011/">Jahrgang 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-966"><a href="http://www.grow.de/archiv/jahrgang-2010/">Jahrgang 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="http://www.grow.de/archiv/jahrgang-2009/">Jahrgang 2009</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="http://www.grow.de/archiv/jahrgang-2008/">Jahrgang 2008</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="http://www.grow.de/archiv/jahrgang-2007/">Jahrgang 2007</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="http://www.grow.de/archiv/jahrgang-2006/">Jahrgang 2006</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="http://www.grow.de/archiv/jahrgang-2005/">Jahrgang 2005</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-960"><a href="http://www.grow.de/archiv/jahrgang-2004/">Jahrgang 2004</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a href="http://www.grow.de/archiv/jahrgang-2003/">Jahrgang 2003</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="http://www.grow.de/archiv/jahrgang-2002/">Jahrgang 2002</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845"><a href="http://www.grow.de/archiv/jahrgang-2001/">Jahrgang 2001</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-844"><a href="http://www.grow.de/archiv/jahrgang-2000/">Jahrgang 2000</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843"><a href="http://www.grow.de/archiv/jahrgang-1999/">Jahrgang 1999</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842"><a href="http://www.grow.de/archiv/jahrgang-1998/">Jahrgang 1998</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="http://www.grow.de/archiv/jahrgang-1997/">Jahrgang 1997</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840"><a href="http://www.grow.de/archiv/jahrgang-1996/">Jahrgang 1996</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="http://www.grow.de/archiv/jahrgang-1995/">Jahrgang 1995</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.grow.de/verkaufsstellen/">Verkaufsstellen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://www.grow.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://www.grow.de/mediadaten/onlinewerbung/">Werben auf grow.de</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="http://www.grow.de/impressum/">Impressum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3818"><a href="http://www.grow.de/regeln-fuer-kommentare-auf-grow-de/">Regeln für Kommentare auf grow.de</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="http://www.grow.de/impressum/unsere-banner/">Unsere Banner</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.grow.de/impressum/hinweis-zu-cookies/">Hinweis zu Cookies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://www.grow.de/impressum/haftungsausschluss/">Haftungsausschluss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://www.grow.de/impressum/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer-Social-Links-Menü">
					<div class="menu-follow-grow-container"><ul id="menu-follow-grow-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="https://www.instagram.com/grow_magazin/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/grow_magazin/', 'Instagram');"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="https://www.youtube.com/user/growmagazin" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/growmagazin', 'YouTube');"><span class="screen-reader-text">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://twitter.com/growmagazin" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/growmagazin', 'Twitter');"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://www.facebook.com/GrowMagazin/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/GrowMagazin/', 'Facebook');"><span class="screen-reader-text">Facebook</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4462"><a href="https://plus.google.com/u/0/103730291496008814680" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://plus.google.com/u/0/103730291496008814680', 'Google +');"><span class="screen-reader-text">Google +</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="http://www.grow.de/" rel="home">grow!</a></span>
				<a href="https://de.wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<script type='text/javascript' src='http://www.grow.de/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.grow.de/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"ceee40fb86","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.grow.de\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grow.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.9.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cannabis-berlin-spd-fuer-liberalisierungen\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb ansehen","cart_url":"http:\/\/www.grow.de\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.grow.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.grow.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cannabis-berlin-spd-fuer-liberalisierungen\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.grow.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.13'></script>
<script type='text/javascript' src='//www.grow.de/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/cannabis-berlin-spd-fuer-liberalisierungen\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.grow.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.grow.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grow.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.grow.de\/wp-admin\/admin-ajax.php","post_id":"25833"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grow.de/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.grow.de/wp-content/plugins/social-warfare/js/script.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.grow.de/wp-content/themes/twentysixteen/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript' src='http://www.grow.de/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grow.de/wp-content/themes/twentysixteen/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='http://www.grow.de/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"360","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.grow.de\/cannabis-berlin-spd-fuer-liberalisierungen\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grow.de/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.6.3'></script>
<script type="text/javascript">var swpClickTracking = false; var swp_nonce = "df207ac5e7";
function parentIsEvil() { var html = null; try { var doc = top.location.pathname; } catch(err){ }; if(typeof doc === "undefined") { return true } else { return false }; }; if (parentIsEvil()) { top.location = self.location.href; };var url = "http://www.grow.de/cannabis-berlin-spd-fuer-liberalisierungen/";if(url.indexOf("stfi.re") != -1) { var canonical = ""; var links = document.getElementsByTagName("link"); for (var i = 0; i < links.length; i ++) { if (links[i].getAttribute("rel") === "canonical") { canonical = links[i].getAttribute("href")}}; canonical = canonical.replace("?sfr=1", "");top.location = canonical; console.log(canonical);};</script><!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#7f7f7f;background:rgb(255,255,255);background: rgba(255,255,255,0.85);"><p>Durch die weitere Nutzung der Seite stimmst du der Verwendung von Hanfcookies zu. <a style="color:#7f7f7f;" href="#" id="fom">Weitere Informationen</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Akzeptieren</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#7f7f7f;background-color: rgba(255,255,255,0.9);"><p>Die Hanfcookie-Einstellungen auf dieser Website sind auf "Hanfcookies zulassen" eingestellt, um das beste Surferlebnis zu ermöglichen. Wenn du diese Website ohne Änderung der Hanfcookie-Einstellungen verwendest oder auf "Akzeptieren" klickst, erklärst du dich damit einverstanden.</p><p><a style="color:#7f7f7f;" href="#" id="pea_close">Schließen</a></p></div></div></body>
</html>
