<!DOCTYPE html>
<html lang="de-DE" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<script type='text/javascript' src='http://www.grow.de/bannerserver/www/delivery/spcjs.php?id=2&amp;block=1&amp;target=_blank'></script>
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Deutsche Apotheken verkaufen immer mehr medizinisches Cannabis &#8211; grow!</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="grow! &raquo; Feed" href="http://www.grow.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="grow! &raquo; Kommentar-Feed" href="http://www.grow.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="grow! &raquo; Deutsche Apotheken verkaufen immer mehr medizinisches Cannabis Kommentar-Feed" href="http://www.grow.de/2016/09/16/deutsche-apotheken-verkaufen-immer-mehr-medizinisches-cannabis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.grow.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css'  href='http://www.grow.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=1.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.grow.de/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='aba_frontEndCSS-css'  href='http://www.grow.de/wp-content/plugins/ad-blocking-advisor/css/frontend.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://www.grow.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.1' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 18px;
	line-height: 20px;
	height: 20px;
	background: #dd9933;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.grow.de/wp-content/themes/growmagazin/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.grow.de/wp-content/themes/growmagazin/style.css?ver=4.6.1' type='text/css' media='all' />
<style id='twentysixteen-style-inline-css' type='text/css'>

		/* Custom Link Color */
		.menu-toggle:hover,
		.menu-toggle:focus,
		a,
		.main-navigation a:hover,
		.main-navigation a:focus,
		.dropdown-toggle:hover,
		.dropdown-toggle:focus,
		.social-navigation a:hover:before,
		.social-navigation a:focus:before,
		.post-navigation a:hover .post-title,
		.post-navigation a:focus .post-title,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.site-branding .site-title a:hover,
		.site-branding .site-title a:focus,
		.entry-title a:hover,
		.entry-title a:focus,
		.entry-footer a:hover,
		.entry-footer a:focus,
		.comment-metadata a:hover,
		.comment-metadata a:focus,
		.pingback .comment-edit-link:hover,
		.pingback .comment-edit-link:focus,
		.comment-reply-link,
		.comment-reply-link:hover,
		.comment-reply-link:focus,
		.required,
		.site-info a:hover,
		.site-info a:focus {
			color: #dd9933;
		}

		mark,
		ins,
		button:hover,
		button:focus,
		input[type="button"]:hover,
		input[type="button"]:focus,
		input[type="reset"]:hover,
		input[type="reset"]:focus,
		input[type="submit"]:hover,
		input[type="submit"]:focus,
		.pagination .prev:hover,
		.pagination .prev:focus,
		.pagination .next:hover,
		.pagination .next:focus,
		.widget_calendar tbody a,
		.page-links a:hover,
		.page-links a:focus {
			background-color: #dd9933;
		}

		input[type="text"]:focus,
		input[type="email"]:focus,
		input[type="url"]:focus,
		input[type="password"]:focus,
		input[type="search"]:focus,
		textarea:focus,
		.tagcloud a:hover,
		.tagcloud a:focus,
		.menu-toggle:hover,
		.menu-toggle:focus {
			border-color: #dd9933;
		}

		@media screen and (min-width: 56.875em) {
			.main-navigation li:hover > a,
			.main-navigation li.focus > a {
				color: #dd9933;
			}
		}
	
</style>
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-css'  href='http://www.grow.de/wp-content/themes/growmagazin/css/ie.css?ver=20150930' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-css'  href='http://www.grow.de/wp-content/themes/growmagazin/css/ie8.css?ver=20151230' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-css'  href='http://www.grow.de/wp-content/themes/growmagazin/css/ie7.css?ver=20150930' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='footer-credits-css'  href='http://www.grow.de/wp-content/plugins/footer-putter/styles/footer-credits.css?ver=1.14.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.2 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-82330262-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.grow.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.grow.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.grow.de/wp-content/plugins/ad-blocking-advisor/js/ad-blocking-advisor.js?ver=4.6.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.grow.de/wp-content/themes/growmagazin/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.grow.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.grow.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.grow.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Produkt-Vorstellung: pro-emit – LED DIY-Kits' href='http://www.grow.de/2016/09/16/produktvorstellung-pro-emit-led-diy-kits/' />
<meta name="generator" content="WordPress 4.6.1" />
<link rel="canonical" href="http://www.grow.de/2016/09/16/deutsche-apotheken-verkaufen-immer-mehr-medizinisches-cannabis/" />
<link rel='shortlink' href='http://www.grow.de/?p=4169' />
<link rel="alternate" type="application/json+oembed" href="http://www.grow.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grow.de%2F2016%2F09%2F16%2Fdeutsche-apotheken-verkaufen-immer-mehr-medizinisches-cannabis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.grow.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.grow.de%2F2016%2F09%2F16%2Fdeutsche-apotheken-verkaufen-immer-mehr-medizinisches-cannabis%2F&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://www.grow.de/2016/09/16/deutsche-apotheken-verkaufen-immer-mehr-medizinisches-cannabis/" />
			<meta property="og:title" content="Deutsche Apotheken verkaufen immer mehr medizinisches Cannabis" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="grow!" />
			<meta property="og:image" content="http://www.grow.de/wp-content/uploads/2016/07/Medizin200_03.png" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="http://www.grow.de/wp-content/uploads/2016/07/Medizin200_03.png" />
			

		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f6fce8; }
</style>
<link rel="icon" href="http://www.grow.de/wp-content/uploads/2016/07/cropped-grow-favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.grow.de/wp-content/uploads/2016/07/cropped-grow-favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.grow.de/wp-content/uploads/2016/07/cropped-grow-favicon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.grow.de/wp-content/uploads/2016/07/cropped-grow-favicon-270x270.png" />
</head>

<body class="single single-post postid-4169 single-format-standard custom-background group-blog">
<div id="page" class="site">
	<div class="site-inner">
		<a class="skip-link screen-reader-text" href="#content">Zum Inhalt springen</a>

		<header id="masthead" class="site-header" role="banner">
			<div class="site-header-main">
											<div class="header-image">
					<a href="http://www.grow.de/" rel="home">
						<img src="http://www.grow.de/wordpress/wp-content/uploads/2016/07/Header-grow-2-3jpg.jpg" srcset="http://www.grow.de/wp-content/uploads/2016/07/Header-grow-2-3jpg-300x70.jpg 300w, http://www.grow.de/wp-content/uploads/2016/07/Header-grow-2-3jpg-1024x239.jpg 1024w, http://www.grow.de/wp-content/uploads/2016/07/Header-grow-2-3jpg.jpg 1200w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 81vw, (max-width: 1362px) 88vw, 1200px" width="1200" height="280" alt="grow!">
					</a>
				</div><!-- .header-image -->
						<!--	<div class="site-branding">
											<p class="site-title"><a href="http://www.grow.de/" rel="home">grow!</a></p>
											<p class="site-description">Deutschlands ältestes Cannabis-Magazin</p>
									</div><!-- .site-branding 
				-->

									<button id="menu-toggle" class="menu-toggle">Menü</button>

					<div id="site-header-menu" class="site-header-menu">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primäres Menü">
								<div class="menu-seiten-container"><ul id="menu-seiten" class="primary-menu"><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="http://www.grow.de/category/news/">News</a></li>
<li id="menu-item-404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-404"><a href="http://www.grow.de/artikel/">Artikel</a>
<ul class="sub-menu">
	<li id="menu-item-226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.grow.de/artikel/basiswissen/">Basiswissen</a></li>
	<li id="menu-item-227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.grow.de/artikel/growing/">Growing</a></li>
	<li id="menu-item-228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.grow.de/artikel/hanfscene/">Hanfscene</a></li>
	<li id="menu-item-229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.grow.de/artikel/medizin/">Medizin</a></li>
	<li id="menu-item-1175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175"><a href="http://www.grow.de/artikel/musik-2/">Musik</a></li>
	<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.grow.de/artikel/politik-und-gesellschaft/">Politik &#038; Gesellschaft</a></li>
	<li id="menu-item-231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.grow.de/artikel/recht-und-justiz/">Recht und Justiz</a></li>
	<li id="menu-item-232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.grow.de/artikel/reise/">Reise</a></li>
	<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.grow.de/artikel/rezepte-und-nutzhanf/">Rezepte und Nutzhanf</a></li>
	<li id="menu-item-234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.grow.de/artikel/seeds-and-genetics/">Seeds and Genetics</a></li>
</ul>
</li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.grow.de/produkte-reviews/">Produkte &#038; Reviews</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://kifferforum.grow.de">Kifferforum</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21"><a href="http://www.grow.de/links/">Links</a>
<ul class="sub-menu">
	<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.grow.de/links/apps/">Apps</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.grow.de/links/drogen-allgemein/">Drogen allgemein</a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.grow.de/links/englischsprachige-seiten-zum-thema-hanf/">Englischsprachige Seiten zum Thema Hanf</a></li>
	<li id="menu-item-113" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.grow.de/links/ethnobotanik/">Ethnobotanik</a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.grow.de/links/festivals/">Festivals</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.grow.de/filmemedien/">Filme/Medien</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="http://www.grow.de/links/hanfevents/">Hanfevents</a></li>
	<li id="menu-item-185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.grow.de/links/headshops-growshops-shishashops/">Growshops / Headshops / Shishashops</a></li>
	<li id="menu-item-184" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://www.grow.de/links/justiz/">Justiz</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://www.grow.de/links/kunst/">Kunst</a></li>
	<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.grow.de/links/markenhersteller-und-produkte/">Markenhersteller und Produkte</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.grow.de/links/magazine-und-verlage/">Magazine und Verlage</a></li>
	<li id="menu-item-180" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.grow.de/links/medizin/">Medizin und Mediweed</a></li>
	<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="http://www.grow.de/links/musik/">Musik</a></li>
	<li id="menu-item-178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://www.grow.de/links/natuerliche-hanfprodukte/">Natürliche Hanfprodukte</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.grow.de/links/organisationen-und-vereine/">Organisationen und Vereine</a></li>
	<li id="menu-item-176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.grow.de/links/politik/">Politik</a></li>
	<li id="menu-item-175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.grow.de/links/seed-banks-und-versand/">Seed Banks und -Versand</a></li>
	<li id="menu-item-165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.grow.de/links/sonstige-online-shops/">Sonstige Online-Shops</a></li>
	<li id="menu-item-174" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.grow.de/links/sonstige-seiten-zum-thema-hanf/">Sonstige Seiten zum Thema Hanf</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.grow.de/links/169-2/">Szene und Community</a></li>
</ul>
</li>
<li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a href="http://www.grow.de/features/">Features</a>
<ul class="sub-menu">
	<li id="menu-item-3035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="http://www.grow.de/features/video-galerie/">Video-Galerie</a></li>
	<li id="menu-item-2981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2981"><a href="http://www.grow.de/features/bilder-galerie/">Bilder-Galerie</a></li>
	<li id="menu-item-245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.grow.de/features/gewinnspiel/">grow.de Gewinnspiel</a></li>
	<li id="menu-item-400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400"><a href="http://www.grow.de/features/umfragenarchiv/">Umfragen-Archiv</a></li>
	<li id="menu-item-244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="http://www.grow.de/features/wallpapers/">Wallpapers</a></li>
</ul>
</li>
<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://shop.grow.de">Shop</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30"><a href="http://www.grow.de/abo/">Abo</a>
<ul class="sub-menu">
	<li id="menu-item-3544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3544"><a href="http://www.grow.de/abo/grow-leseproben/">grow! Leseproben</a></li>
</ul>
</li>
<li id="menu-item-80" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80"><a href="http://epaper.grow.de">ePaper Login</a>
<ul class="sub-menu">
	<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.grow.de/epaper-login/epaper-faq/">ePaper FAQ</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a href="http://www.grow.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li id="menu-item-847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847"><a href="http://www.grow.de/archiv/grow-specials/">grow! Specials</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.grow.de/archiv/jahrgang-2016/">Jahrgang 2016</a></li>
	<li id="menu-item-971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971"><a href="http://www.grow.de/archiv/jahrgang-2015/">Jahrgang 2015</a></li>
	<li id="menu-item-970" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://www.grow.de/archiv/jahrgang-2014/">Jahrgang 2014</a></li>
	<li id="menu-item-969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-969"><a href="http://www.grow.de/archiv/jahrgang-2013/">Jahrgang 2013</a></li>
	<li id="menu-item-968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968"><a href="http://www.grow.de/archiv/jahrgang-2012/">Jahrgang 2012</a></li>
	<li id="menu-item-967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-967"><a href="http://www.grow.de/archiv/jahrgang-2011/">Jahrgang 2011</a></li>
	<li id="menu-item-966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-966"><a href="http://www.grow.de/archiv/jahrgang-2010/">Jahrgang 2010</a></li>
	<li id="menu-item-965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="http://www.grow.de/archiv/jahrgang-2009/">Jahrgang 2009</a></li>
	<li id="menu-item-964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="http://www.grow.de/archiv/jahrgang-2008/">Jahrgang 2008</a></li>
	<li id="menu-item-963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="http://www.grow.de/archiv/jahrgang-2007/">Jahrgang 2007</a></li>
	<li id="menu-item-962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="http://www.grow.de/archiv/jahrgang-2006/">Jahrgang 2006</a></li>
	<li id="menu-item-961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="http://www.grow.de/archiv/jahrgang-2005/">Jahrgang 2005</a></li>
	<li id="menu-item-960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-960"><a href="http://www.grow.de/archiv/jahrgang-2004/">Jahrgang 2004</a></li>
	<li id="menu-item-959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a href="http://www.grow.de/archiv/jahrgang-2003/">Jahrgang 2003</a></li>
	<li id="menu-item-846" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="http://www.grow.de/archiv/jahrgang-2002/">Jahrgang 2002</a></li>
	<li id="menu-item-845" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845"><a href="http://www.grow.de/archiv/jahrgang-2001/">Jahrgang 2001</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-844"><a href="http://www.grow.de/archiv/jahrgang-2000/">Jahrgang 2000</a></li>
	<li id="menu-item-843" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843"><a href="http://www.grow.de/archiv/jahrgang-1999/">Jahrgang 1999</a></li>
	<li id="menu-item-842" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842"><a href="http://www.grow.de/archiv/jahrgang-1998/">Jahrgang 1998</a></li>
	<li id="menu-item-841" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="http://www.grow.de/archiv/jahrgang-1997/">Jahrgang 1997</a></li>
	<li id="menu-item-840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840"><a href="http://www.grow.de/archiv/jahrgang-1996/">Jahrgang 1996</a></li>
	<li id="menu-item-839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="http://www.grow.de/archiv/jahrgang-1995/">Jahrgang 1995</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.grow.de/verkaufsstellen/">Verkaufsstellen</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://www.grow.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li id="menu-item-243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://www.grow.de/mediadaten/onlinewerbung/">Werben auf grow.de</a></li>
</ul>
</li>
<li id="menu-item-45" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="http://www.grow.de/impressum/">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-3818" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3818"><a href="http://www.grow.de/regeln-fuer-kommentare-auf-grow-de/">Regeln für Kommentare auf grow.de</a></li>
	<li id="menu-item-261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="http://www.grow.de/impressum/unsere-banner/">Unsere Banner</a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.grow.de/impressum/hinweis-zu-cookies/">Hinweis zu Cookies</a></li>
	<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://www.grow.de/impressum/haftungsausschluss/">Haftungsausschluss</a></li>
	<li id="menu-item-257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://www.grow.de/impressum/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
												

													<nav id="social-navigation" class="social-navigation" role="navigation" aria-label="Social-Links-Menü">
								<div class="menu-follow-grow-container"><ul id="menu-follow-grow" class="social-links-menu"><li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="https://www.instagram.com/grow_magazin/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/grow_magazin/', 'Instagram');"><span class="screen-reader-text">Instagram</span></a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="https://www.youtube.com/user/growmagazin" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/growmagazin', 'YouTube');"><span class="screen-reader-text">YouTube</span></a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://twitter.com/growmagazin" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/growmagazin', 'Twitter');"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-47" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://www.facebook.com/GrowMagazin/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/GrowMagazin/', 'Facebook');"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>							</nav><!-- .social-navigation -->
											</div><!-- .site-header-menu -->
							</div><!-- .site-header-main -->
		</header><!-- .site-header -->

		<div id="content" class="site-content">


<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		<aside id="secondary" class="content-bottom-widgets" role="complementary">
		<section id="widget_openxwpwidget-7" class="widget widget_openxwpwidget">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://grow.de/bannerserver/www/delivery/ajs.php':'http://grow.de/bannerserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=55");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;source=_Apotheken_Cannabis_Deutschland_Mediweed_Verkauf_&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://grow.de/bannerserver/www/delivery/ck.php?n=2ffb82&amp;cb=e8676ce7d23e20523bfa0cf000aa2111' target='_blank'><img src='http://grow.de/bannerserver/www/delivery/avw.php?zoneid=55&amp;cb=e8676ce7d23e20523bfa0cf000aa2111&amp;source=_Apotheken_Cannabis_Deutschland_Mediweed_Verkauf_&amp;block=1&amp;n=2ffb82' border='0' alt='' /></a></noscript></section>	</aside><!-- .sidebar .widget-area -->
		
<article id="post-4169" class="post-4169 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-apotheken tag-cannabis tag-deutschland tag-mediweed tag-verkauf">
	<header class="entry-header">
		<h1 class="entry-title">Deutsche Apotheken verkaufen immer mehr medizinisches Cannabis</h1>	</header><!-- .entry-header -->

	
	
	<div class="post-thumbnail">
		<img width="200" height="200" src="http://www.grow.de/wp-content/uploads/2016/07/Medizin200_03.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Medizin200_03" srcset="http://www.grow.de/wp-content/uploads/2016/07/Medizin200_03.png 200w, http://www.grow.de/wp-content/uploads/2016/07/Medizin200_03-150x150.png 150w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 60vw, (max-width: 1362px) 62vw, 840px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<p align="JUSTIFY">Laut Angaben des Bundesgesundheitsministeriums hat der Verkauf von medizinischem Cannabis in Apotheken auch in diesem Jahr wieder <a href="http://www.zeit.de/wissen/gesundheit/2016-09/cannabis-verkauf-apotheken-hanf-schmerzmittel-drogen" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.zeit.de/wissen/gesundheit/2016-09/cannabis-verkauf-apotheken-hanf-schmerzmittel-drogen', 'deutlich zugenommen');" target="_blank">deutlich zugenommen</a>. Im ersten Halbjahr 2015 wurden insgesamt über 33 Kilogramm an Patienten mit einer gültigen Ausnahmeerlaubnis zum Erwerb von Cannabisblüten zu medizinischen Zwecken abgegeben, in diesem Jahr waren es im gleichen Zeitraum bereits fast 62 Kilogramm. Die Linksfraktion im Bundestag hatte eine Anfrage gestellt, um die genauen Daten zu erfahren. Laut der Antwort des Bundesgesundheitsministeriums wurden in deutschen Apotheken seit 2011 ca. 233 Kilogramm Cannabis abgegeben.</p>
<p align="JUSTIFY">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://grow.de/bannerserver/www/delivery/ajs.php':'http://grow.de/bannerserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=54");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;source=_Apotheken_Cannabis_Deutschland_Mediweed_Verkauf_&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;--></script><noscript><a href='http://grow.de/bannerserver/www/delivery/ck.php?n=bcea22&amp;cb=bc032dabbf62e2b1f50092211ea1ea60' target='_blank'><img src='http://grow.de/bannerserver/www/delivery/avw.php?zoneid=54&amp;cb=bc032dabbf62e2b1f50092211ea1ea60&amp;source=_Apotheken_Cannabis_Deutschland_Mediweed_Verkauf_&amp;block=1&amp;n=bcea22' border='0' alt='' /></a></noscript></p>
<p align="JUSTIFY">Aktuell bedeutet die Versorgung mit medizinischem Cannabis für Patienten mit Ausnahmeerlaubnis eine große finanzielle Belastung. Dies könnte sich allerdings im Laufe des nächsten Jahres ändern. Bereits im Mai hatte das Bundeskabinett beschlossen, durch gesetzliche Reformen den Zugang zu Cannabis als Medizin zu erleichtern. Im Juni beriet der Bundestag die entsprechenden Gesetzesentwürfe <a href="http://www.grow.de/2016/07/08/erste-lesung-der-gesetzesaenderungen-zu-medizinischem-cannabis-im-bundestag/" target="_blank">in erster Lesung</a>. Durch die Reformen sollen Schwerkranke bestmöglich versorgt werden. Die Kosten für Cannabis als Medizin für Schwerkranke sollen künftig von der Krankenkasse übernommen werden, man will auch eine Erstattungsmöglichkeit von Cannabis in Form getrockneter Blüten schaffen. Im Mai kündigte Bundesgesundheitsminister <a href="http://www.grow.de/2016/05/04/groehe-ab-2017-gibt-es-cannabis-auf-kassenrezept/" target="_blank">Hermann Gröhe</a> an, dass das neue Gesetz wahrscheinlich, „spätestens im Frühjahr 2017 in Kraft treten kann“. Die meisten Experten sind sich darin einig, dass der Bedarf an medizinischem Cannabis ab diesem Zeitpunkt massiv ansteigen wird.</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="byline"><span class="author vcard"><img alt='' src='http://0.gravatar.com/avatar/6b22c4c72adb7af9fb90c9ac10f10056?s=49&#038;d=retro&#038;r=pg' srcset='http://0.gravatar.com/avatar/6b22c4c72adb7af9fb90c9ac10f10056?s=98&amp;d=retro&amp;r=pg 2x' class='avatar avatar-49 photo' height='49' width='49' /><span class="screen-reader-text">Autor </span> <a class="url fn n" href="http://www.grow.de/author/voncken/">Holger</a></span></span><span class="posted-on"><span class="screen-reader-text">Veröffentlicht am </span><a href="http://www.grow.de/2016/09/16/deutsche-apotheken-verkaufen-immer-mehr-medizinisches-cannabis/" rel="bookmark"><time class="entry-date published" datetime="2016-09-16T19:45:51+00:00">16. September 2016</time><time class="updated" datetime="2016-09-16T17:45:29+00:00">16. September 2016</time></a></span><span class="cat-links"><span class="screen-reader-text">Kategorien </span><a href="http://www.grow.de/category/news/" rel="category tag">News</a></span><span class="tags-links"><span class="screen-reader-text">Tags </span><a href="http://www.grow.de/tag/apotheken/" rel="tag">Apotheken</a>, <a href="http://www.grow.de/tag/cannabis/" rel="tag">Cannabis</a>, <a href="http://www.grow.de/tag/deutschland/" rel="tag">Deutschland</a>, <a href="http://www.grow.de/tag/mediweed/" rel="tag">Mediweed</a>, <a href="http://www.grow.de/tag/verkauf/" rel="tag">Verkauf</a></span>			</footer><!-- .entry-footer -->
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h2 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/09/16/deutsche-apotheken-verkaufen-immer-mehr-medizinisches-cannabis/#respond" style="display:none;">Antworten abbrechen</a></small></h2>				<form action="http://www.grow.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind markiert <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='4169' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="087664c54b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.grow.de/2016/09/16/produktvorstellung-pro-emit-led-diy-kits/" rel="prev"><span class="meta-nav" aria-hidden="true">Zurück</span> <span class="screen-reader-text">Vorheriger Beitrag:</span> <span class="post-title">Produkt-Vorstellung: pro-emit – LED DIY-Kits</span></a></div></div>
	</nav>
	</main><!-- .site-main -->

	<aside id="content-bottom-widgets" class="content-bottom-widgets" role="complementary">
			<div class="widget-area">
			<section id="widget_openxwpwidget-5" class="widget widget_openxwpwidget"><DIV align='center'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://grow.de/bannerserver/www/delivery/ajs.php':'http://grow.de/bannerserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=63");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;source=_Apotheken_Cannabis_Deutschland_Mediweed_Verkauf_&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://grow.de/bannerserver/www/delivery/ck.php?n=f46869&amp;cb=08b412085782d6d837426b30fa291a0b' target='_blank'><img src='http://grow.de/bannerserver/www/delivery/avw.php?zoneid=63&amp;cb=08b412085782d6d837426b30fa291a0b&amp;source=_Apotheken_Cannabis_Deutschland_Mediweed_Verkauf_&amp;block=1&amp;n=f46869' border='0' alt='' /></a></noscript></DIV></section><section id="polls-widget-2" class="widget widget_polls-widget"><h2 class="widget-title">Umfrage</h2><div id="polls-6" class="wp-polls">
	<form id="polls_form_6" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_6_nonce" name="wp-polls-nonce" value="801a1d9f3f" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="6" /></p>
		<p style="text-align: center;"><strong>Eine Frage zur Marktforschung: Benutzt du einen Ad-Blocker?</strong></p><div id="polls-6-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-28" name="poll_6" value="28" /> <label for="poll-answer-28">Ja, immer.</label></li>
		<li><input type="radio" id="poll-answer-27" name="poll_6" value="27" /> <label for="poll-answer-27">Nein, niemals.</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Abstimmen   " class="Buttons" onclick="poll_vote(6);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(6); return false;" title="View Results Of This Poll">Ergebnisse ansehen</a></p></div>
	</form>
</div>
<div id="polls-6-loading" class="wp-polls-loading"><img src="http://www.grow.de/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Loading ..." title="Loading ..." class="wp-polls-image" />&nbsp;Loading ...</div>
</section><section id="footer_copyright-2" class="widget widget_footer_copyright"><div id="footer-return" class="light, small return-center"><a rel="nofollow" href="#" onclick="window.scrollTo(0,0); return false;" >Wieder nach Oben</a></div><div id="footer-credits" class="dark, tiny footer-center"><span class="footer-credits"><ul id="menu-seiten-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="http://www.grow.de/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-404"><a href="http://www.grow.de/artikel/">Artikel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.grow.de/artikel/basiswissen/">Basiswissen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.grow.de/artikel/growing/">Growing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.grow.de/artikel/hanfscene/">Hanfscene</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.grow.de/artikel/medizin/">Medizin</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175"><a href="http://www.grow.de/artikel/musik-2/">Musik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.grow.de/artikel/politik-und-gesellschaft/">Politik &#038; Gesellschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.grow.de/artikel/recht-und-justiz/">Recht und Justiz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.grow.de/artikel/reise/">Reise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.grow.de/artikel/rezepte-und-nutzhanf/">Rezepte und Nutzhanf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.grow.de/artikel/seeds-and-genetics/">Seeds and Genetics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.grow.de/produkte-reviews/">Produkte &#038; Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://kifferforum.grow.de">Kifferforum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21"><a href="http://www.grow.de/links/">Links</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.grow.de/links/apps/">Apps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.grow.de/links/drogen-allgemein/">Drogen allgemein</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.grow.de/links/englischsprachige-seiten-zum-thema-hanf/">Englischsprachige Seiten zum Thema Hanf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.grow.de/links/ethnobotanik/">Ethnobotanik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.grow.de/links/festivals/">Festivals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.grow.de/filmemedien/">Filme/Medien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="http://www.grow.de/links/hanfevents/">Hanfevents</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.grow.de/links/headshops-growshops-shishashops/">Growshops / Headshops / Shishashops</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://www.grow.de/links/justiz/">Justiz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://www.grow.de/links/kunst/">Kunst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.grow.de/links/markenhersteller-und-produkte/">Markenhersteller und Produkte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.grow.de/links/magazine-und-verlage/">Magazine und Verlage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.grow.de/links/medizin/">Medizin und Mediweed</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="http://www.grow.de/links/musik/">Musik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://www.grow.de/links/natuerliche-hanfprodukte/">Natürliche Hanfprodukte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.grow.de/links/organisationen-und-vereine/">Organisationen und Vereine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.grow.de/links/politik/">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.grow.de/links/seed-banks-und-versand/">Seed Banks und -Versand</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.grow.de/links/sonstige-online-shops/">Sonstige Online-Shops</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.grow.de/links/sonstige-seiten-zum-thema-hanf/">Sonstige Seiten zum Thema Hanf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.grow.de/links/169-2/">Szene und Community</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a href="http://www.grow.de/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="http://www.grow.de/features/video-galerie/">Video-Galerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2981"><a href="http://www.grow.de/features/bilder-galerie/">Bilder-Galerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.grow.de/features/gewinnspiel/">grow.de Gewinnspiel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400"><a href="http://www.grow.de/features/umfragenarchiv/">Umfragen-Archiv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="http://www.grow.de/features/wallpapers/">Wallpapers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://shop.grow.de">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30"><a href="http://www.grow.de/abo/">Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3544"><a href="http://www.grow.de/abo/grow-leseproben/">grow! Leseproben</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80"><a href="http://epaper.grow.de">ePaper Login</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.grow.de/epaper-login/epaper-faq/">ePaper FAQ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a href="http://www.grow.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847"><a href="http://www.grow.de/archiv/grow-specials/">grow! Specials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.grow.de/archiv/jahrgang-2016/">Jahrgang 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971"><a href="http://www.grow.de/archiv/jahrgang-2015/">Jahrgang 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://www.grow.de/archiv/jahrgang-2014/">Jahrgang 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-969"><a href="http://www.grow.de/archiv/jahrgang-2013/">Jahrgang 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968"><a href="http://www.grow.de/archiv/jahrgang-2012/">Jahrgang 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-967"><a href="http://www.grow.de/archiv/jahrgang-2011/">Jahrgang 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-966"><a href="http://www.grow.de/archiv/jahrgang-2010/">Jahrgang 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="http://www.grow.de/archiv/jahrgang-2009/">Jahrgang 2009</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="http://www.grow.de/archiv/jahrgang-2008/">Jahrgang 2008</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="http://www.grow.de/archiv/jahrgang-2007/">Jahrgang 2007</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="http://www.grow.de/archiv/jahrgang-2006/">Jahrgang 2006</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="http://www.grow.de/archiv/jahrgang-2005/">Jahrgang 2005</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-960"><a href="http://www.grow.de/archiv/jahrgang-2004/">Jahrgang 2004</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a href="http://www.grow.de/archiv/jahrgang-2003/">Jahrgang 2003</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="http://www.grow.de/archiv/jahrgang-2002/">Jahrgang 2002</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845"><a href="http://www.grow.de/archiv/jahrgang-2001/">Jahrgang 2001</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-844"><a href="http://www.grow.de/archiv/jahrgang-2000/">Jahrgang 2000</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843"><a href="http://www.grow.de/archiv/jahrgang-1999/">Jahrgang 1999</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842"><a href="http://www.grow.de/archiv/jahrgang-1998/">Jahrgang 1998</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="http://www.grow.de/archiv/jahrgang-1997/">Jahrgang 1997</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840"><a href="http://www.grow.de/archiv/jahrgang-1996/">Jahrgang 1996</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="http://www.grow.de/archiv/jahrgang-1995/">Jahrgang 1995</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.grow.de/verkaufsstellen/">Verkaufsstellen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://www.grow.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://www.grow.de/mediadaten/onlinewerbung/">Werben auf grow.de</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="http://www.grow.de/impressum/">Impressum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3818"><a href="http://www.grow.de/regeln-fuer-kommentare-auf-grow-de/">Regeln für Kommentare auf grow.de</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="http://www.grow.de/impressum/unsere-banner/">Unsere Banner</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.grow.de/impressum/hinweis-zu-cookies/">Hinweis zu Cookies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://www.grow.de/impressum/haftungsausschluss/">Haftungsausschluss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://www.grow.de/impressum/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></span>&nbsp;<span class="copyright">Copyright &copy; 2016 grow! Magazin</span><span itemscope="itemscope" itemtype="http://schema.org/Organization"><br/><span itemprop="location" itemscope="itemscope" itemtype="http://schema.org/Place"><span class="address" itemprop="address" itemscope="itemscope" itemtype="http://schema.org/PostalAddress"><span itemprop="streetAddress">Liebenauer Straße 19a&nbsp;&middot;&nbsp;</span><span itemprop="addressLocality">Liebenau&nbsp;&middot;&nbsp;</span><span itemprop="addressRegion">Hessen&nbsp;&middot;&nbsp;</span><span itemprop="postalCode">34396&nbsp;&middot;&nbsp;</span><span itemprop="addressCountry">Germany</span></span></span>&nbsp;<span itemprop="telephone" class="telephone">(0049) 5676 920 920</span>&nbsp;<a href="mailto:info@grow.de" class="email" itemprop="email">info@grow.de</a></span></div></section>		</div><!-- .widget-area -->
	
	</aside><!-- .content-bottom-widgets -->

</div><!-- .content-area -->


	<aside id="secondary" class="sidebar widget-area" role="complementary">
					<nav class="social-navigation" role="navigation" aria-label="Footer-Social-Links-Menü">
					<div class="menu-follow-grow-container"><ul id="menu-follow-grow-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="https://www.instagram.com/grow_magazin/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/grow_magazin/', 'Instagram');"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="https://www.youtube.com/user/growmagazin" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/growmagazin', 'YouTube');"><span class="screen-reader-text">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://twitter.com/growmagazin" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/growmagazin', 'Twitter');"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://www.facebook.com/GrowMagazin/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/GrowMagazin/', 'Facebook');"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
				
		<section id="widget_openxwpwidget-2" class="widget widget_openxwpwidget"><DIV align='center'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://grow.de/bannerserver/www/delivery/ajs.php':'http://grow.de/bannerserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=58");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;source=_Apotheken_Cannabis_Deutschland_Mediweed_Verkauf_&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://grow.de/bannerserver/www/delivery/ck.php?n=ecf05f&amp;cb=a1f2e20e47f52da34a5e5a79656afcd3' target='_blank'><img src='http://grow.de/bannerserver/www/delivery/avw.php?zoneid=58&amp;cb=a1f2e20e47f52da34a5e5a79656afcd3&amp;source=_Apotheken_Cannabis_Deutschland_Mediweed_Verkauf_&amp;block=1&amp;n=ecf05f' border='0' alt='' /></a></noscript></DIV></section><section id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Neuste Kommentare</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Juergen Meixner</span> bei <a href="http://www.grow.de/2016/09/09/daenemark-debatte-um-cannabislegalisierung-nach-schuessen-in-christiania/#comment-115">Dänemark: Debatte um Cannabislegalisierung nach Schüssen in Christiania</a></li><li class="recentcomments"><span class="comment-author-link">Norbert Stelzner</span> bei <a href="http://www.grow.de/2016/09/09/daenemark-debatte-um-cannabislegalisierung-nach-schuessen-in-christiania/#comment-114">Dänemark: Debatte um Cannabislegalisierung nach Schüssen in Christiania</a></li><li class="recentcomments"><span class="comment-author-link">Roland Friedberg</span> bei <a href="http://www.grow.de/2016/08/12/schweizer-start-up-verkauft-legale-cbd-cannabisblueten/#comment-109">Schweizer Start Up verkauft legale CBD-Cannabisblüten</a></li><li class="recentcomments"><span class="comment-author-link">Juergen Meixner</span> bei <a href="http://www.grow.de/2016/09/05/zuerich-jurastudent-entlarvt-unrechtspraxis-der-polizei/#comment-90">Zürich: Jurastudent entlarvt Unrechtspraxis der Polizei</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.vapospy.de/' rel='external nofollow' class='url'>VapoSpy</a></span> bei <a href="http://www.grow.de/2016/09/02/australien-legalisiert-medizinisches-cannabis/#comment-73">Australien legalisiert medizinisches Cannabis</a></li></ul></section><section id="widget_openxwpwidget-3" class="widget widget_openxwpwidget"><DIV align='center'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://grow.de/bannerserver/www/delivery/ajs.php':'http://grow.de/bannerserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;source=_Apotheken_Cannabis_Deutschland_Mediweed_Verkauf_&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://grow.de/bannerserver/www/delivery/ck.php?n=0468d8&amp;cb=49c8a9479636ae6c8a96ae124e46d6a5' target='_blank'><img src='http://grow.de/bannerserver/www/delivery/avw.php?zoneid=61&amp;cb=49c8a9479636ae6c8a96ae124e46d6a5&amp;source=_Apotheken_Cannabis_Deutschland_Mediweed_Verkauf_&amp;block=1&amp;n=0468d8' border='0' alt='' /></a></noscript></DIV></section>		<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Neuste Beiträge</h2>		<ul>
					<li>
				<a href="http://www.grow.de/2016/09/16/deutsche-apotheken-verkaufen-immer-mehr-medizinisches-cannabis/">Deutsche Apotheken verkaufen immer mehr medizinisches Cannabis</a>
						</li>
					<li>
				<a href="http://www.grow.de/2016/09/16/produktvorstellung-pro-emit-led-diy-kits/">Produkt-Vorstellung: pro-emit – LED DIY-Kits</a>
						</li>
					<li>
				<a href="http://www.grow.de/2016/09/14/usa-immer-mehr-bekennende-cannabiskonsumenten/">USA: Immer mehr bekennende Cannabiskonsumenten</a>
						</li>
					<li>
				<a href="http://www.grow.de/2016/09/13/dampfparade-koeln-2016/">Dampfparade Köln 2016</a>
						</li>
					<li>
				<a href="http://www.grow.de/2016/09/09/daenemark-debatte-um-cannabislegalisierung-nach-schuessen-in-christiania/">Dänemark: Debatte um Cannabislegalisierung nach Schüssen in Christiania</a>
						</li>
				</ul>
		</section>		<section id="widget_openxwpwidget-4" class="widget widget_openxwpwidget"><DIV align='center'>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://grow.de/bannerserver/www/delivery/ajs.php':'http://grow.de/bannerserver/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=62");
   document.write ('&amp;cb=' + m3_r);
document.write('&amp;source=_Apotheken_Cannabis_Deutschland_Mediweed_Verkauf_&amp;block=1');
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://grow.de/bannerserver/www/delivery/ck.php?n=329edf&amp;cb=215afcd4f1817707c8441ee20419f15d' target='_blank'><img src='http://grow.de/bannerserver/www/delivery/avw.php?zoneid=62&amp;cb=215afcd4f1817707c8441ee20419f15d&amp;source=_Apotheken_Cannabis_Deutschland_Mediweed_Verkauf_&amp;block=1&amp;n=329edf' border='0' alt='' /></a></noscript></DIV></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archive</h2>		<ul>
			<li><a href='http://www.grow.de/2016/09/'>September 2016</a></li>
	<li><a href='http://www.grow.de/2016/08/'>August 2016</a></li>
	<li><a href='http://www.grow.de/2016/07/'>Juli 2016</a></li>
	<li><a href='http://www.grow.de/2016/06/'>Juni 2016</a></li>
	<li><a href='http://www.grow.de/2016/05/'>Mai 2016</a></li>
	<li><a href='http://www.grow.de/2016/04/'>April 2016</a></li>
	<li><a href='http://www.grow.de/2016/03/'>März 2016</a></li>
	<li><a href='http://www.grow.de/2016/01/'>Januar 2016</a></li>
	<li><a href='http://www.grow.de/2015/11/'>November 2015</a></li>
	<li><a href='http://www.grow.de/2015/10/'>Oktober 2015</a></li>
	<li><a href='http://www.grow.de/2015/09/'>September 2015</a></li>
	<li><a href='http://www.grow.de/2015/08/'>August 2015</a></li>
	<li><a href='http://www.grow.de/2015/07/'>Juli 2015</a></li>
	<li><a href='http://www.grow.de/2015/06/'>Juni 2015</a></li>
	<li><a href='http://www.grow.de/2015/05/'>Mai 2015</a></li>
	<li><a href='http://www.grow.de/2015/02/'>Februar 2015</a></li>
	<li><a href='http://www.grow.de/2014/12/'>Dezember 2014</a></li>
	<li><a href='http://www.grow.de/2014/10/'>Oktober 2014</a></li>
	<li><a href='http://www.grow.de/2014/09/'>September 2014</a></li>
	<li><a href='http://www.grow.de/2014/08/'>August 2014</a></li>
	<li><a href='http://www.grow.de/2014/07/'>Juli 2014</a></li>
	<li><a href='http://www.grow.de/2014/05/'>Mai 2014</a></li>
	<li><a href='http://www.grow.de/2014/04/'>April 2014</a></li>
	<li><a href='http://www.grow.de/2014/03/'>März 2014</a></li>
	<li><a href='http://www.grow.de/2014/01/'>Januar 2014</a></li>
	<li><a href='http://www.grow.de/2013/12/'>Dezember 2013</a></li>
	<li><a href='http://www.grow.de/2013/09/'>September 2013</a></li>
	<li><a href='http://www.grow.de/2013/08/'>August 2013</a></li>
	<li><a href='http://www.grow.de/2013/07/'>Juli 2013</a></li>
	<li><a href='http://www.grow.de/2013/06/'>Juni 2013</a></li>
	<li><a href='http://www.grow.de/2013/05/'>Mai 2013</a></li>
	<li><a href='http://www.grow.de/2013/04/'>April 2013</a></li>
	<li><a href='http://www.grow.de/2013/03/'>März 2013</a></li>
	<li><a href='http://www.grow.de/2013/02/'>Februar 2013</a></li>
	<li><a href='http://www.grow.de/2013/01/'>Januar 2013</a></li>
	<li><a href='http://www.grow.de/2012/12/'>Dezember 2012</a></li>
	<li><a href='http://www.grow.de/2011/08/'>August 2011</a></li>
		</ul>
		</section><section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Kategorien</h2>		<ul>
	<li class="cat-item cat-item-3"><a href="http://www.grow.de/category/artikel/" >Artikel</a> (102)
</li>
	<li class="cat-item cat-item-20"><a href="http://www.grow.de/category/galerie/" >Galerie</a> (33)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.grow.de/category/news/" >News</a> (93)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.grow.de/category/reviews/" >Reviews</a> (18)
</li>
	<li class="cat-item cat-item-26"><a href="http://www.grow.de/category/video/" >Video</a> (20)
</li>
		</ul>
</section>	</aside><!-- .sidebar .widget-area -->

		</div><!-- .site-content -->

		<footer id="colophon" class="site-footer" role="contentinfo">
							<nav class="main-navigation" role="navigation" aria-label="Footer-Hauptmenü">
					<div class="menu-seiten-container"><ul id="menu-seiten-2" class="primary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-85"><a href="http://www.grow.de/category/news/">News</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-404"><a href="http://www.grow.de/artikel/">Artikel</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-226"><a href="http://www.grow.de/artikel/basiswissen/">Basiswissen</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-227"><a href="http://www.grow.de/artikel/growing/">Growing</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-228"><a href="http://www.grow.de/artikel/hanfscene/">Hanfscene</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-229"><a href="http://www.grow.de/artikel/medizin/">Medizin</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1175"><a href="http://www.grow.de/artikel/musik-2/">Musik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="http://www.grow.de/artikel/politik-und-gesellschaft/">Politik &#038; Gesellschaft</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-231"><a href="http://www.grow.de/artikel/recht-und-justiz/">Recht und Justiz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-232"><a href="http://www.grow.de/artikel/reise/">Reise</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233"><a href="http://www.grow.de/artikel/rezepte-und-nutzhanf/">Rezepte und Nutzhanf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-234"><a href="http://www.grow.de/artikel/seeds-and-genetics/">Seeds and Genetics</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.grow.de/produkte-reviews/">Produkte &#038; Reviews</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78"><a href="http://kifferforum.grow.de">Kifferforum</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21"><a href="http://www.grow.de/links/">Links</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.grow.de/links/apps/">Apps</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="http://www.grow.de/links/drogen-allgemein/">Drogen allgemein</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-112"><a href="http://www.grow.de/links/englischsprachige-seiten-zum-thema-hanf/">Englischsprachige Seiten zum Thema Hanf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113"><a href="http://www.grow.de/links/ethnobotanik/">Ethnobotanik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-114"><a href="http://www.grow.de/links/festivals/">Festivals</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118"><a href="http://www.grow.de/filmemedien/">Filme/Medien</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121"><a href="http://www.grow.de/links/hanfevents/">Hanfevents</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-185"><a href="http://www.grow.de/links/headshops-growshops-shishashops/">Growshops / Headshops / Shishashops</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-184"><a href="http://www.grow.de/links/justiz/">Justiz</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-183"><a href="http://www.grow.de/links/kunst/">Kunst</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.grow.de/links/markenhersteller-und-produkte/">Markenhersteller und Produkte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-182"><a href="http://www.grow.de/links/magazine-und-verlage/">Magazine und Verlage</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-180"><a href="http://www.grow.de/links/medizin/">Medizin und Mediweed</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179"><a href="http://www.grow.de/links/musik/">Musik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-178"><a href="http://www.grow.de/links/natuerliche-hanfprodukte/">Natürliche Hanfprodukte</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177"><a href="http://www.grow.de/links/organisationen-und-vereine/">Organisationen und Vereine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.grow.de/links/politik/">Politik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-175"><a href="http://www.grow.de/links/seed-banks-und-versand/">Seed Banks und -Versand</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165"><a href="http://www.grow.de/links/sonstige-online-shops/">Sonstige Online-Shops</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.grow.de/links/sonstige-seiten-zum-thema-hanf/">Sonstige Seiten zum Thema Hanf</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173"><a href="http://www.grow.de/links/169-2/">Szene und Community</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20"><a href="http://www.grow.de/features/">Features</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3035"><a href="http://www.grow.de/features/video-galerie/">Video-Galerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2981"><a href="http://www.grow.de/features/bilder-galerie/">Bilder-Galerie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-245"><a href="http://www.grow.de/features/gewinnspiel/">grow.de Gewinnspiel</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-400"><a href="http://www.grow.de/features/umfragenarchiv/">Umfragen-Archiv</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-244"><a href="http://www.grow.de/features/wallpapers/">Wallpapers</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79"><a href="http://shop.grow.de">Shop</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-30"><a href="http://www.grow.de/abo/">Abo</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3544"><a href="http://www.grow.de/abo/grow-leseproben/">grow! Leseproben</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-80"><a href="http://epaper.grow.de">ePaper Login</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.grow.de/epaper-login/epaper-faq/">ePaper FAQ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-36"><a href="http://www.grow.de/archiv/">Archiv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-847"><a href="http://www.grow.de/archiv/grow-specials/">grow! Specials</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.grow.de/archiv/jahrgang-2016/">Jahrgang 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-971"><a href="http://www.grow.de/archiv/jahrgang-2015/">Jahrgang 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970"><a href="http://www.grow.de/archiv/jahrgang-2014/">Jahrgang 2014</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-969"><a href="http://www.grow.de/archiv/jahrgang-2013/">Jahrgang 2013</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-968"><a href="http://www.grow.de/archiv/jahrgang-2012/">Jahrgang 2012</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-967"><a href="http://www.grow.de/archiv/jahrgang-2011/">Jahrgang 2011</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-966"><a href="http://www.grow.de/archiv/jahrgang-2010/">Jahrgang 2010</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-965"><a href="http://www.grow.de/archiv/jahrgang-2009/">Jahrgang 2009</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-964"><a href="http://www.grow.de/archiv/jahrgang-2008/">Jahrgang 2008</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-963"><a href="http://www.grow.de/archiv/jahrgang-2007/">Jahrgang 2007</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-962"><a href="http://www.grow.de/archiv/jahrgang-2006/">Jahrgang 2006</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-961"><a href="http://www.grow.de/archiv/jahrgang-2005/">Jahrgang 2005</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-960"><a href="http://www.grow.de/archiv/jahrgang-2004/">Jahrgang 2004</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-959"><a href="http://www.grow.de/archiv/jahrgang-2003/">Jahrgang 2003</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-846"><a href="http://www.grow.de/archiv/jahrgang-2002/">Jahrgang 2002</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-845"><a href="http://www.grow.de/archiv/jahrgang-2001/">Jahrgang 2001</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-844"><a href="http://www.grow.de/archiv/jahrgang-2000/">Jahrgang 2000</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-843"><a href="http://www.grow.de/archiv/jahrgang-1999/">Jahrgang 1999</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-842"><a href="http://www.grow.de/archiv/jahrgang-1998/">Jahrgang 1998</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-841"><a href="http://www.grow.de/archiv/jahrgang-1997/">Jahrgang 1997</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-840"><a href="http://www.grow.de/archiv/jahrgang-1996/">Jahrgang 1996</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-839"><a href="http://www.grow.de/archiv/jahrgang-1995/">Jahrgang 1995</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a href="http://www.grow.de/verkaufsstellen/">Verkaufsstellen</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-42"><a href="http://www.grow.de/mediadaten/">Mediadaten</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-243"><a href="http://www.grow.de/mediadaten/onlinewerbung/">Werben auf grow.de</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45"><a href="http://www.grow.de/impressum/">Impressum</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3818"><a href="http://www.grow.de/regeln-fuer-kommentare-auf-grow-de/">Regeln für Kommentare auf grow.de</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-261"><a href="http://www.grow.de/impressum/unsere-banner/">Unsere Banner</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-260"><a href="http://www.grow.de/impressum/hinweis-zu-cookies/">Hinweis zu Cookies</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="http://www.grow.de/impressum/haftungsausschluss/">Haftungsausschluss</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-257"><a href="http://www.grow.de/impressum/datenschutz/">Datenschutz</a></li>
</ul>
</li>
</ul></div>				</nav><!-- .main-navigation -->
			
							<nav class="social-navigation" role="navigation" aria-label="Footer-Social-Links-Menü">
					<div class="menu-follow-grow-container"><ul id="menu-follow-grow-2" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="https://www.instagram.com/grow_magazin/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.instagram.com/grow_magazin/', 'Instagram');"><span class="screen-reader-text">Instagram</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-50"><a href="https://www.youtube.com/user/growmagazin" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.youtube.com/user/growmagazin', 'YouTube');"><span class="screen-reader-text">YouTube</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="https://twitter.com/growmagazin" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://twitter.com/growmagazin', 'Twitter');"><span class="screen-reader-text">Twitter</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47"><a href="https://www.facebook.com/GrowMagazin/" onclick="__gaTracker('send', 'event', 'outbound-widget', 'https://www.facebook.com/GrowMagazin/', 'Facebook');"><span class="screen-reader-text">Facebook</span></a></li>
</ul></div>				</nav><!-- .social-navigation -->
			
			<div class="site-info">
								<span class="site-title"><a href="http://www.grow.de/" rel="home">grow!</a></span>
				<a href="https://wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- .site-footer -->
	</div><!-- .site-inner -->
</div><!-- .site -->

<div class="footer_ad"><img src="http://www.grow.de/wp-content/plugins/ad-blocking-advisor/images/1px-transparent.png"></div>
				<!-- Special Message (ABA) Begin -->
				<style>
					.special-message-wrapper {
						background:#FFCC00;
						color:#000000;
						font-size:18px;
					}
				</style>
				
				<div class="special-message-wrapper" style="display:none;">
					<div class="special-message-content">
						<div class="special-message-left">
							<i>Wir wären dir sehr dankbar, wenn du deinen Ad-Blocker für grow.de ausschalten bzw. uns zu deinen Ausnahmen hinzufügen würdest. Werbung hilft uns, dir weiterhin aktuelle News und spannende Artikel gratis zu präsentieren. Vielen lieben Dank</i> </ br>- deine grow! redAktion
						</div>
						<div class="special-message-right">

			
							<span class="dashicons dashicons-no"></span>
							
						</div>
						<div style="clear:both;"></div>
					</div>
				</div>
				
				<script type="text/javascript">

					jQuery(document).ready(function(){

						if ( jQuery( ".footer_ad" ).height() == 0 ) {
							var aba_cookie = readCookie( "Ad_Blocking_Advisor_WP_Plugin" )
							if ( ! aba_cookie ) {
								jQuery( ".special-message-wrapper" ).show().prependTo( jQuery( "#content" ) );
							}
						}

					});
					
					jQuery( ".special-message-right" ).click(function(){
						// User clicked close.
						jQuery( ".special-message-wrapper" ).hide();
			
						createCookie( "Ad_Blocking_Advisor_WP_Plugin", "closed", 2 );
					
					});
				</script>
				<!-- Special Message (ABA) End -->
				<script>
		jQuery( document ).ready( function ( $ ) {
			$( '.carousel-control.left' ).off( 'click' ).on( 'click', function () {
				$( this ).parent().carousel( 'prev' );
			} );
			$( '.carousel-control.right' ).off( 'click' ).on( 'click', function () {
				$( this ).parent().carousel( 'next' );
			} );
		} );
	</script>
	<script type='text/javascript' src='http://www.grow.de/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e6075cd1f2","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/www.grow.de\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grow.de/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/www.grow.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grow.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.1'></script>
<script type='text/javascript' src='http://www.grow.de/wp-content/themes/growmagazin/js/skip-link-focus-fix.js?ver=20151112'></script>
<script type='text/javascript' src='http://www.grow.de/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"Untermen\u00fc anzeigen","collapse":"Untermen\u00fc verbergen"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.grow.de/wp-content/themes/growmagazin/js/functions.js?ver=20151204'></script>
<script type='text/javascript' src='http://www.grow.de/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
</body>
</html>
